<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article">
    <head>
                <meta name="viewport"
              content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
        <meta charset="UTF-8"/>

        <!-- Facebook Meta -->
                <meta property="og:type" content="article"/>
                <meta property="og:title" content="Wayfair adds new virtual-staging tools to its mobile app"/>
        <meta property="og:url" content="https://www.inman.com/2019/11/14/wayfair-expands-virtual-staging-tools-in-mobile-app/"/>
        <meta property="og:image" content="https://webassets.inman.com/wp-content/uploads/2019/11/Wayfair-1984x880.jpg"/>
        <meta property="og:description" content="The app upgrades from the household goods retailer underline a shift to home shopping and viewing experiences that rely on new visualization technologies."/>
                <meta property="article:publisher" content="https://www.facebook.com/InmanNews"/>
                        <meta property="og:site_name" content="Inman"/>

        <!-- Itemprop Meta -->
        <meta itemprop="inLanguage" content="en-US"/>
        <meta itemprop="genre" content="News"/>
        <meta itemprop="name" content="Wayfair Expands Virtual-Staging Tools In Mobile App"/>
        <meta itemprop="description" content="The app upgrades from the household goods retailer underline a shift to home shopping and viewing experiences that rely on new visualization technologies."/>
        <meta itemprop="image" content="https://webassets.inman.com/wp-content/uploads/2019/11/Wayfair-1984x880.jpg">
        <meta itemprop="thumbnailUrl" content="https://webassets.inman.com/wp-content/uploads/2019/11/Wayfair-1984x880.jpg"/>
        <meta itemprop="url" content="https://www.inman.com/2019/11/14/wayfair-expands-virtual-staging-tools-in-mobile-app/"/>
        <meta itemprop="mainEntityOfPage" content="https://www.inman.com/2019/11/14/wayfair-expands-virtual-staging-tools-in-mobile-app/"/>
                <meta itemprop="datePublished" content="2019-11-14"/>
        <meta itemprop="dateModified" content="2019-11-14"/>
        

        <!-- Twitter Meta -->
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:title" content="Wayfair adds new virtual-staging tools to its mobile app"/>
        <meta name="twitter:description" content="The app upgrades from the household goods retailer underline a shift to home shopping and viewing experiences that rely on new visualization technologies."/>
        <meta name="twitter:image:src" content="https://webassets.inman.com/wp-content/uploads/2019/11/Wayfair-1984x880.jpg"/>
        <meta name="twitter:site" content="@InmanNews"/>
                <meta name="twitter:creator" content="@tkwiggin"/>
        
        <!-- Global Meta -->
        <title>Wayfair Expands Virtual-Staging Tools In Mobile App</title>
        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="https://www.inman.com/xmlrpc.php"/>
        <!--[if lt IE 9]>
                <script src="https://www.inman.com/wp-content/themes/inman2/js/html5.js" type="text/javascript"></script>
                <![endif]-->
        
		
		
        
<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The app upgrades from the household goods retailer underline a shift to home shopping and viewing experiences that rely on new visualization technologies."/>
<link rel="canonical" href="https://www.inman.com/2019/11/14/wayfair-expands-virtual-staging-tools-in-mobile-app/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.inman.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='stylesheet' id='article-css-css'  href='https://www.inman.com/wp-content/themes/inman2/dist/css/article-all.min.css?ver=1.3.3.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.inman.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.inman.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.inman.com/wp-content/themes/inman2/dist/js/ism/jwplayer.min.js?ver=1.3.3.6'></script>
<link rel='https://api.w.org/' href='https://www.inman.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.inman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.inman.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.inman.com/?p=762698' />
<meta property="fb:app_id" content="1488799148013723"/><script type="text/javascript">
           var ajaxurl = "https://www.inman.com/wp-admin/admin-ajax.php";
         </script><script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			elements: [''],
			percentage: true,
			userTiming: true,
			pixelDepth: false,
			nonInteraction: false,
			gtmOverride: false,
	});
});
</script>
<style type="text/css">
                    .ctl-bullets-container {
                display: block;
                position: fixed;
                right: 0;
                height: 100%;
                z-index: 1049;
                font-weight: normal;
                height: 70vh;
                overflow-x: hidden;
                overflow-y: auto;
                margin: 15vh auto;
            }</style><script type="text/javascript">
           var ajaxurl = "https://www.inman.com/wp-admin/admin-ajax.php";
         </script><link rel="amphtml" href="https://www.inman.com/2019/11/14/wayfair-expands-virtual-staging-tools-in-mobile-app/amp/"><script defer>function positionImage(obj){var wrapW = jQuery(obj).parent().width(); jQuery(obj).removeAttr("style"); if (!jQuery(obj).hasClass("portrait")) {var imgW = jQuery(obj).width();if (imgW > wrapW) {var left =((wrapW-imgW) / 2 / wrapW * 100) + "%";jQuery(obj).css("left", left);} else {jQuery(obj).addClass("portrait");}}}</script>        <!-- Bottom scripts -->
        <script type='text/javascript'>
            function initTrandingRail() {
                if (jQuery(window).width() > 1023) {
                    jQuery("#hero-block").removeClass('ready');
                    setTimeout(function () {
                        var popularH = jQuery("#trending-wrap").height();
                        var heroH = jQuery("#featured-posts").height();
                        var lastPos = 0;
                        while (popularH > heroH && jQuery("#most-read .post-block").length > 0) {
                            var $removing = jQuery(jQuery("#most-read .post-block:not(.force-stay)").get(jQuery("#most-read .post-block:not(.force-stay)").length - 1));
                            lastPos = $removing.attr('data-position');
                            jQuery(jQuery("#most-read .post-block:not(.force-stay)").get(jQuery("#most-read .post-block:not(.force-stay)").length - 1)).remove();
                            popularH = jQuery("#most-read").height();
                            heroH = jQuery("#featured-posts").height();
                        }
                        if (lastPos > 0) {
                            jQuery("#most-read .post-block.force-stay").attr('data-position', lastPos);
                        }
                        jQuery("#hero-block").addClass('ready');
                    }, 200);
                } else {
                    jQuery("#hero-block").addClass('ready');
                }
            }
            var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    (function () {
                    var gads = document.createElement('script');
                            gads.async = true;
                            gads.type = 'text/javascript';
                            var useSSL = 'https:' == document.location.protocol;
                            gads.src = (useSSL ? 'https:' : 'http:') +
                            '//www.googletagservices.com/tag/js/gpt.js';
                            var node = document.getElementsByTagName('script')[0];
                            node.parentNode.insertBefore(gads, node);
                    })();
                    var postId = 762698;
                    var localArr = null;</script>
        <link rel="apple-touch-icon" sizes="180x180"
              href="https://www.inman.com/wp-content/themes/inman2/assets/favicon/apple-touch-icon.png?var=1.5"/>
        <link rel="icon" type="image/png" sizes="32x32"
              href="https://www.inman.com/wp-content/themes/inman2/assets/favicon/favicon-32x32.png?var=1.5"/>
        <link rel="icon" type="image/png" sizes="16x16"
              href="https://www.inman.com/wp-content/themes/inman2/assets/favicon/favicon-16x16.png?var=1.5"/>
        <link rel="manifest" href="https://www.inman.com/wp-content/themes/inman2/assets/favicon/site.webmanifest?var=1.5"/>
        <link rel="mask-icon" href="https://www.inman.com/wp-content/themes/inman2/assets/favicon/safari-pinned-tab.svg?var=1.5"
              color="#5bbad5"/>
        <meta name="msapplication-TileColor" content="#da532c"/>
        <meta name="theme-color" content="#ffffff"/>
        <!--[if lt IE 9]>
                <link rel="stylesheet" type="text/css" media="all" href="https://www.inman.com/wp-content/themes/inman2/style-ie.css"/>
                <![endif]-->
        <script type="text/javascript">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</script>
<!-- Start BounceX tag. Deploy at the beginning of document head. -->
<script>
    (function (d) {
        var e = d.createElement('script');
        e.src = d.location.protocol + '//tag.bounceexchange.com/1398/i.js';
        e.async = true;
        d.getElementsByTagName("head")[0].appendChild(e);
    }(document));
</script>
<!-- End Bounce X tag -->

<meta property="fb:pages" content="93470854210" />

<!-- Start MoEngage tag -->
<link rel="manifest" href="manifest.json">

<script type="text/javascript">
(function(i,s,o,g,r,a,m,n){
i['moengage_object']=r;t={}; q = function(f){return function(){(i['moengage_q']=i['moengage_q']||[]).push({f:f,a:arguments});};};
f = ['track_event','add_user_attribute','add_first_name','add_last_name','add_email','add_mobile',
'add_user_name','add_gender','add_birthday','destroy_session','add_unique_user_id','moe_events','call_web_push','track','location_type_attribute'];
for(k in f){t[f[k]]=q(f[k]);}
a=s.createElement(o);m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
i['moe']=i['moe'] || function(){n=arguments[0];return t;}; a.onload=function(){if(n){i[r] = moe(n);}};
})(window,document,'script','https://cdn.moengage.com/webpush/moe_webSdk.min.latest.js','Moengage');

Moengage = moe({
app_id:"WJEB6EPN3V2IX3U8ZYUC0CZ9",
debug_logs: 0
});
</script>
<!-- End MoEngage tag -->

<script src="//action.dstillery.com/orbserv/nsjs?adv=cl1007665&ns=1448&nc=sitewide&ncv=32" type="text/javascript"></script>

<!-- Global site tag (gtag.js) - AdWords: 827164224 -->

<!--BEGIN: Bing Ads UET Javascript tag.-->
<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"5797120"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script><noscript><img src="//bat.bing.com/action/0?ti=5797120&Ver=2" height="0" width="0" style="display:none; visibility: hidden;" /></noscript>
<!--END: Bing Ads UET Javascript tag.--><script defer>adFree = false; hideInlineAds = false;</script><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" ><meta itemprop="url" content="https://webassets.inman.com/wp-content/uploads/2019/11/Wayfair-1984x880.jpg" /><meta itemprop="width" content="1984" /><meta itemprop="height" content="880" /></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" ><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" ><meta itemprop="url" content="https://www.inman.com/wp-content/themes/inman2/dist/images/seo-logo.jpg" /><meta itemprop="width" content="600" /><meta itemprop="height" content="50" /></div><meta itemprop="name" content="Inman News" /></div>
        <script>
                    try {
                    _bt.track("viewed");
                    } catch (e) {

            }
        </script>
    </head>
    <body id="single" class="post-template-default single single-post postid-762698 single-format-standard cooltimeline-body has-dashicons inman-article-page">
                <header id="masthead-fixed" class="site-header fixed visible" role="banner">
    <nav role="navigation" class="site-navigation">
        <div class="header-inner clearing">
                        <button class="hamburger" type="button" id="nav-open">
                <span class="hamburger-box">
                    <span class="hamburger-inner"></span>
                </span>
            </button>
            <div class="main-navigation-menu">
                <div class="inner">
                    <div class="menu-container menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-156171" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-156171"><a href="https://www.inman.com/category/agent/">Agent</a></li>
<li id="menu-item-59088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59088"><a href="https://www.inman.com/category/brokerage/">Brokerage</a></li>
<li id="menu-item-59086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59086"><a href="https://www.inman.com/category/technology/">Technology</a></li>
<li id="menu-item-60261" class="hide-on-mid menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60261"><a href="https://www.inman.com/category/marketing/">Marketing</a></li>
<li id="menu-item-690231" class="hide-on-mid menu-item menu-item-type-taxonomy menu-item-object-category menu-item-690231"><a href="https://www.inman.com/category/opinion/">Opinion</a></li>
<li id="menu-item-746296" class="featured-on-mobile on-top clv-19 menu-item menu-item-type-custom menu-item-object-custom menu-item-746296"><a href="https://www.inman.com/event/inman-connect-new-york-2020/">Connect New York</a></li>
<li id="menu-item-389097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-389097"><a href="https://www.inman.com/news">More</a>
<ul class="sub-menu"><div class="inner">
	<li id="menu-item-733955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733955"><a target="_blank" rel="noopener noreferrer" href="https://www.inman.com/events">Inman Events</a></li>
	<li id="menu-item-739458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739458"><a href="https://www.inman.com/category/property-portfolio/">Property Portfolio</a></li>
	<li id="menu-item-745613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745613"><a href="https://www.inman.com/category/teams/">Teams</a></li>
	<li id="menu-item-687167" class="show-on-mid menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687167"><a href="https://www.inman.com/category/tech-reviews/">Tech Reviews</a></li>
	<li id="menu-item-690232" class="show-on-mid menu-item menu-item-type-taxonomy menu-item-object-category menu-item-690232"><a href="https://www.inman.com/category/marketing/">Marketing</a></li>
	<li id="menu-item-389098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389098"><a href="https://www.inman.com/category/essential-guides-special-reports/">Essential Guides</a></li>
	<li id="menu-item-690230" class="show-on-mid menu-item menu-item-type-taxonomy menu-item-object-category menu-item-690230"><a href="https://www.inman.com/category/opinion/">Opinion</a></li>
	<li id="menu-item-687168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687168"><a href="https://www.inman.com/category/video/">Video</a></li>
	<li id="menu-item-59777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59777"><a href="https://www.inman.com/category/international/">International</a></li>
	<li id="menu-item-211843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211843"><a href="https://www.inman.com/category/listings/">Listings</a></li>
	<li id="menu-item-59089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59089"><a href="https://www.inman.com/category/associations/">MLS</a></li>
	<li id="menu-item-59091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59091"><a href="https://www.inman.com/category/mortgage/">Mortgage</a></li>
	<li id="menu-item-165184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165184"><a href="https://www.inman.com/category/rentals/">Rentals</a></li>
	<li id="menu-item-690233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-690233"><a href="https://www.inman.com/category/regulations/">Regulations</a></li>
	<li id="menu-item-395327" class="featured-on-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-395327"><a href="https://www.inman.com/product-hub/">Product Hub</a></li>
	<li id="menu-item-672048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672048"><a href="https://www.inman.com/parkerprinciples/">The Parker Principles</a></li>
	<li id="menu-item-704102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-704102"><a href="https://www.inman.com/leading-in-luxury/">Leading in Luxury</a></li>
	<li id="menu-item-742473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-742473"><a href="https://www.inman.com/podcast-directory/">Think Like A CEO</a></li>
	<li id="menu-item-705907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-705907"><a href="https://www.inman.com/inman-luxury-referral-network/">Luxury Referral Network</a></li>
	<li id="menu-item-370974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370974"><a href="https://www.inman.com/category/webinars/">Webinars</a></li>
</div></ul>
</li>
</ul></div>
                </div>
            </div>
                        <a href="https://www.inman.com" class="logo-link">
                <img src="https://www.inman.com/wp-content/themes/inman2/dist/images/inman-logo.svg" id="logo" /> 
            </a>
                        <div class="menu-container menu-select-container">
    <ul id="ism-select-dropdown" class="menu">
        <li id="menu-guest" class="menu-item ism-hide-on-logged-in clearing">
            <a href="#" class="ism-login-button">Log In</a>
            <a href="https://www.inman.com/select/" class="ism-join-button">Subscribe</a>
        </li>
        <li id="menu-open" class="menu-item menu-item-has-children no-hover ism-show-on-logged-in">
            <a href="javascript:void(0)" class="ism-user-name"></a>
            <ul class="sub-menu closable">
                <div class="inner scrollable">
                    <li class="menu-item">
                        <a href="https://www.inman.com/account-settings/">Account Settings</a>
                    </li>
                    <li id="ism-referal" class="menu-item">
                        <a id="ism-referal-link" href="https://www.inman.com/account-settings/#/referrals">Refer and Share</a>
                    </li>
					<li id="ism-support" class="menu-item">
						<a id="ism-support-link" href="https://support.inman.com/hc/en-us/requests/new" target="_blank">Contact Us</a>
					</li>

                    <li class="menu-item">
                        <a href="#" class="ism-logout-link">Log Out</a>
                    </li>
                </div>
            </ul>
        </li>
    </ul>
</div>
                                    <div id="share-overlay" ><div class="title" >Wayfair expands virtual-staging tools in mobile app</div><a id="open-share-cont" href="#" > </a><div class="share-cont" ><a class="facebook" href="#" > </a><a class="twitter" href="#" > </a><a class="linkedin" href="#" > </a><a class="email" href="#" > </a><a class="copy-link" data-clipboard-text href="javascript:void(0)" > </a></div><a class="join-select" href="https://www.inman.com/select" >JOIN SELECT</a><a class="back-to-top" href="#" >Back to top</a><div style="display: none;" class="share-score" data-score ><span </span> Shares</div></div>
             
        </div>
    </nav>
</header><!-- #masthead .site-header -->                <div id="page" class="hfeed site img-full">
            <div class="featured-img" style ><span itemprop="associatedMedia" ><img alt="Wayfair expands virtual-staging tools in mobile app" src="https://webassets.inman.com/wp-content/uploads/2019/11/Wayfair-1984x880.jpg" /></span><div class="top-fic featured-image-caption" > </div></div>
            <div id="main" class="site-main clearing">
                <div class="inman-article  clearing">
    <div id="primary" class="content-area col-big  free-article">
                <div class="primary-wrap">
            <div id="content" class="site-content" role="main">
                                <header class="entry-header clearing">
        <div class="title-wrap">
        <h1 itemprop="headline" class="entry-title">Wayfair expands virtual-staging tools in mobile app</h1>
                <div class="entry-subtitle" itemprop="alternativeHeadline">The app upgrades from the household goods retailer underline a shift to home shopping and viewing experiences that rely on new visualization technologies.</div>
                
    </div>
    </header><!-- .entry-header -->
                                <article id="post-762698" class="post-762698 post type-post status-publish format-standard has-post-thumbnail hentry category-agent tag-3d-models tag-amazon tag-rooomy tag-virtual-staging tag-visualization-technologies tag-wayfair">
                                        <div class="row">
    </div>
<div class="author-wrap row">
    <div class="author">
        <span class="entry-author clearing">
            <div class="entry-author-right-wrap clearing">
                <div class="entry-author-section-wrap clearing">
                    <div class="entry-author-name">
                        <span class="by">by</span>
                                                <a href="https://www.inman.com/author/tekeinman-com/" class="author-name-link  staff-author  author vcard" itemprop="author" itemscope itemtype="http://schema.org/Person">
                            <span itemprop="name">Teke Wiggin</span>
                        </a>
                                                <span class="staff">
                                                        <span>Staff Writer</span>
                                                    </span>
                                                                                            </div>
                                        <div class="hide-on-mobile clearing">
                                                <a class="author-social-link twitter" href="https://www.twitter.com/tkwiggin"></a>
                                                                        <a class="author-social-link email" href="mailTo:tkwiggin@gmail.com"></a>
                                            </div>
                     
                    <div class="author-date  updated ">Today 12:51 P.M.</div>
                                    </div>
            </div>
        </span>
    </div>
    </div>
<div class="share-section">
    <div class="social-share-buttons clearing">
        <div class="social-group clearing">
            <span>Email Sharing:</span>
            <a href="#" class="social-btn email"></a>
        </div>
        <div class="social-group clearing">
            <span>Share on social:</span>
            <a href="#" class="social-btn facebook"></a>
            <a href="#" class="social-btn twitter"></a>
            <a href="#" class="social-btn linkedin"></a>
        </div>
    </div>
    <div class="share-via-email-wrap">
        <a href="#" class="close"></a>
        <div class="email-inner clearing active">
            <form name="share-form-top" id="share-form-top" class="share-form clearing">
                <input type="hidden" name="action" value="ism_share_via_email" />
                <input type="hidden" name="id" value="762698" />
                <input type="hidden" name="url" value="https://www.inman.com/2019/11/14/wayfair-expands-virtual-staging-tools-in-mobile-app/" />
                <input type="checkbox" name="subscribe_to_newsletter" value="1" style="display:none !important" tabindex="-1" autocomplete="off">
                <div class="info">
                    <div class="text">Share with<br />a quick email:</div>
                    <div class="mobile-text">Share via email</div>
                </div>
                <div class="email-body">
                    <div class="inner clearing">
                        <div class="group from-group">
                            <label>From:</label>
                            <input type="text" name="from" class="from" />
                        </div>
                        <div class="group to-group">
                            <label>To:</label>
                            <input type="text" name="email" class="to" />
                        </div>
                        <div class="group subject-group">
                            <label>Subject:</label>
                            <div class="value">Interesting article: <span></span></div>
                        </div>
                        <div class="group">
                            <label>Body:</label>
                            <div class="value">I found this article and thought you...</div>
                        </div>
                    </div>
                </div>
                <div class="action-wrap">
                    <a href="#" class="share-via-email-submit"><span></span></a>
                </div>
            </form>
        </div>
        <div class="email-inner success" style="display: none;">
            <div class="title">You successfully shared the article.</div>
            <div class="circle-loader">
                <div class="checkmark"></div>
            </div>
            <div class="ism-submit-row">
                <a href="#" class="close-btn">Close</a>
            </div>
        </div>
    </div>
</div><div id="advertisment-event"></div>
<div class="entry-content-wrap">
    <div class="entry-content">
        <div itemprop="articleBody" class="entry-content-inner ism-transition ism-public-content">
                        <p><a href="https://www.inman.com/2019/09/25/online-retailer-wayfair-to-sell-pre-designed-sets-of-home-furnishings/">Wayfair</a>, a popular online furniture and home goods retailer, has expanded and centered 3-D tools in its mobile app that let users visualize how products would look in their homes.</p>
<p>The app refresh underlines an ongoing shift to home shopping and viewing experiences that rely on new visualization technologies. Amazon, <a href="https://www.inman.com/2018/07/12/walmart-taps-matterport-to-power-new-virtual-shopping-experience/">Walmart</a> and Sotheby&#8217;s are among other firms that serve up similar tools &#8212; the likes of which are sometimes powered by third-party 3-D providers such as Matterport and<a href="https://www.inman.com/2019/09/27/sothebys-adds-new-exclusive-luxury-decor-to-virtual-staging-app/"> RoOmy. </a></p>
<p>Wayfair was one of the first companies to let mobile users view projections of furnishings and other items through their smartphone cameras &#8212; an application of &#8220;augmented reality&#8221; (AR).</p>
<p><img class="lazy-load size-full wp-image-762718 aligncenter" src="https://webassets.inman.com/wp-content/themes/inman2/dist/images/lazy-placeholder.png" data-srcset="https://webassets.inman.com/wp-content/uploads/2019/11/wayfair-mobile-app.png 2x, https://webassets.inman.com/wp-content/uploads/2019/11/wayfair-mobile-app.png 1x" data-src="https://webassets.inman.com/wp-content/uploads/2019/11/wayfair-mobile-app.png" alt="" width="1058" height="1320" /></p>
<p>Now users can snap photos of a room and outfit 3-D renderings of the images with furniture, designs and housewares. This lets shoppers see how products would look  in their home from wherever, not just through their camera lens when they&#8217;re present there.</p>
<p>“With the Wayfair mobile shopping app, consumers have the flexibility to discover and visualize their favorite products among millions of options, then design their rooms from start to finish, no matter where they are,&#8221; said Matt Zisow, vice president of product at Wayfair, in a statement.</p><a class="in-article-sponsored-post" onclick="analytics.track('click', {category: 'button', label: 'SC in-article CTA', value: '1', pageUrl: window.location.href});" href="https://www.inman.com/2019/11/11/showcase-your-local-expertise-with-email-marketing/" ><div class="post-inner clearing" ><div class="img-wrap" ><img class onload="positionImage(this);" src="https://webassets.inman.com/wp-content/uploads/2019/11/Untitled-design-10-120x90.png" /></div><div class="post-info " ><div class="title" >Showcase your local expertise with email marketing</div><div class="excerpt" >Use your digital reach to be a trusted advisor in your community <span class="iasp-read-more" >READ MORE</span></div></div></div></a>
<p>Wayfair is also making the photo-based tool, along with its existing AR feature, a more prominent part of its mobile shopping experience. It&#8217;s doing this by providing access to the feature through an icon beneath its product search bar.</p>
<p>The company&#8217;s dabbling in 3-D doesn&#8217;t end there. Wayfair has also equipped its app with a &#8220;room planner&#8221; tool.</p>
<p>It allows users to create an entire interactive 3-D room &#8212; not just a 3-D rendering of a photo. Shoppers can view the room from any angle and outfit it with different styles, layouts, dimensions and products.</p>
<p>Wayfair has forged partnerships with some industry players. For example, it provides some of the virtual furniture and decor that can be played with in Sotheby&#8217;s International Realty&#8217;s virtual-staging app.</p>
<p>In September, Wayfair announced that it was <a href="https://www.inman.com/2019/09/25/online-retailer-wayfair-to-sell-pre-designed-sets-of-home-furnishings/">selling curated collections of furnishings for entire rooms</a> &#8212; an offering that targets landlords and property managers.</p>
<p><a href="mailto:tkwiggin@gmail.com"><em>Email Teke Wiggin</em></a>.</p>

                    </div>
                                            </div><!-- .entry-content -->
</div>
<div class="share-section ism-exclusive">
    <div class="social-share-buttons clearing">
        <div class="social-group clearing">
            <span>Email Sharing:</span>
            <a href="#" class="social-btn email"></a>
        </div>
        <div class="social-group clearing">
            <span>Share on social:</span>
            <a href="#" class="social-btn facebook"></a>
            <a href="#" class="social-btn twitter"></a>
            <a href="#" class="social-btn linkedin"></a>
        </div>
    </div>
    <div class="share-via-email-wrap">
        <a href="#" class="close"></a>
        <div class="email-inner clearing active">
            <form name="share-form-bottom" id="share-form-bottom" class="share-form clearing">
                <input type="hidden" name="action" value="ism_share_via_email" />
                <input type="hidden" name="id" value="762698" />
                <input type="hidden" name="url" value="https://www.inman.com/2019/11/14/wayfair-expands-virtual-staging-tools-in-mobile-app/" />
                <input type="checkbox" name="subscribe_to_newsletter" value="1" style="display:none !important" tabindex="-1" autocomplete="off">
                <div class="info">
                    <div class="text">Share with<br />a quick email:</div>
                    <div class="mobile-text">Share via email</div>
                </div>
                <div class="email-body">
                    <div class="inner clearing">
                        <div class="group from-group">
                            <label>From:</label>
                            <input type="text" name="from" class="from" />
                        </div>
                        <div class="group to-group">
                            <label>To:</label>
                            <input type="text" name="email" class="to" />
                        </div>
                        <div class="group subject-group">
                            <label>Subject:</label>
                            <div class="value">Interesting article: <span></span></div>
                        </div>
                        <div class="group">
                            <label>Body:</label>
                            <div class="value">I found this article and thought you...</div>
                        </div>
                    </div>
                </div>
                <div class="action-wrap">
                    <a href="#" class="share-via-email-submit"><span></span></a>
                </div>
            </form>
        </div>
        <div class="email-inner success" style="display: none;">
            <div class="title">You successfully shared the article.</div>
            <div class="circle-loader">
                <div class="checkmark"></div>
            </div>
            <div class="ism-submit-row">
                <a href="#" class="close-btn">Close</a>
            </div>
        </div>
    </div>
</div>                                    </article><!-- #post-762698 -->
            </div>
        </div>
    </div>
        <div id="inman-sidebar" class="sidebar">
    <div class="sidebar-inner">
        <div id="sticky-anchor"></div>
        <div id="advertisement" class="default"></div>
                <div id="sidebar-swap-marker"></div>
        <div class="bordered-block bordered-block border-on-the-top has-images" id="popular">
    <div class="inner-wrap">
                                <h4>TRENDING</h4>
                        <div class="post-wrap clearing">
                        <div class="post-block select" id="popular-post-761930" data-position="1">
    <div class="post-inner clearing">
                    <a href="https://www.inman.com/2019/11/11/nar-board-overwhelmingly-approves-pocket-listing-policy/" class="img-wrap">
                <img src="https://webassets.inman.com/wp-content/uploads/2019/11/IMG_4798-e1573490396794-450x199.jpg" alt="NAR board overwhelmingly approves pocket listing policy"  />
                            </a>
        
        <div class="info-wrap  ">
                        <div class="title-wrap clearing">
                <a  class="title" href="https://www.inman.com/2019/11/11/nar-board-overwhelmingly-approves-pocket-listing-policy/">NAR board overwhelmingly approves pocket listing <span class="select-icon" >policy</span></a>
                            </div>
                        <div class="author-wrap">
    <span class="author">
        
                    <span clas="by">by</span>
        
        <a class="staff" href="https://www.inman.com/author/andreavbrambila/" >Andrea V. Brambila</a><span class="delimiter staff" > | </span>

                    <span class="date">Nov 11</span>
            </span>
</div>                                </div>
    </div>
</div>                                    <div class="post-block select" id="popular-post-761132" data-position="2">
    <div class="post-inner clearing">
                    <a href="https://www.inman.com/2019/11/11/do-open-houses-still-work/" class="img-wrap">
                <img src="https://webassets.inman.com/wp-content/uploads/2019/11/New-Open-House-450x200.jpg" alt="Do open houses still work?"  />
                            </a>
        
        <div class="info-wrap  ">
                        <div class="title-wrap clearing">
                <a  class="title" href="https://www.inman.com/2019/11/11/do-open-houses-still-work/">Do open houses still <span class="select-icon" >work?</span></a>
                            </div>
                        <div class="author-wrap">
    <span class="author">
        
                    <span clas="by">by</span>
        
        <a class="staff" href="https://www.inman.com/author/jdalrymple/" >Jim Dalrymple II</a><span class="delimiter staff" > | </span>

                    <span class="date">Nov 11</span>
            </span>
</div>                                </div>
    </div>
</div>                        <div class="clearer"></div>
                                    <div class="post-block select" id="popular-post-762014" data-position="3">
    <div class="post-inner clearing">
                    <a href="https://www.inman.com/2019/11/12/keller-williams-just-had-its-most-impressive-quarter-ever/" class="img-wrap">
                <img src="https://webassets.inman.com/wp-content/uploads/2019/02/IMG_6771-450x200.jpeg" alt="Keller Williams just had its &#039;most impressive quarter&#039; ever"  />
                            </a>
        
        <div class="info-wrap  ">
                        <div class="title-wrap clearing">
                <a  class="title" href="https://www.inman.com/2019/11/12/keller-williams-just-had-its-most-impressive-quarter-ever/">Keller Williams just had its 'most impressive quarter' <span class="select-icon" >ever</span></a>
                            </div>
                        <div class="author-wrap">
    <span class="author">
        
                    <span clas="by">by</span>
        
        <a class="staff" href="https://www.inman.com/author/patrickkearns/" >Patrick Kearns</a><span class="delimiter staff" > | </span>

                    <span class="date">Nov 12</span>
            </span>
</div>                                </div>
    </div>
</div>                                    <div class="post-block sponsored force-stay" id="popular-post-761656" data-position="4">
    <div class="post-inner clearing">
                    <a href="https://www.inman.com/2019/11/11/showcase-your-local-expertise-with-email-marketing/" class="img-wrap">
                <img src="https://webassets.inman.com/wp-content/uploads/2019/11/Untitled-design-10-1024x454.png" alt="Showcase your local expertise with email marketing"  />
                            </a>
        
        <div class="info-wrap  ">
                            <div class="sponsored-label">Sponsored<span> Content</span></div>
                        <div class="title-wrap clearing">
                <a  class="title" href="https://www.inman.com/2019/11/11/showcase-your-local-expertise-with-email-marketing/">Showcase your local expertise with email marketing</a>
                            </div>
                        <div class="author-wrap">
    <span class="author">
                    <span class="sponsored-type">Brand Story</span>
        
                    <span clas="by">by</span>
        
        <a class href="https://www.inman.com/author/mike-feller/" >Mike Feller</a>

            </span>
</div>                                </div>
    </div>
</div>                        <div class="clearer"></div>
                                    <div class="post-block select" id="popular-post-761847" data-position="5">
    <div class="post-inner clearing">
                    <a href="https://www.inman.com/2019/11/12/are-open-houses-too-dangerous-to-justify/" class="img-wrap">
                <img src="https://webassets.inman.com/wp-content/themes/inman2/dist/images/lazy-placeholder.png" alt="Are open houses too dangerous to justify?"  class="lazy-load" data-src="https://webassets.inman.com/wp-content/uploads/2019/11/Open-House_Part-2_WP--450x200.jpg" data-srcset="https://webassets.inman.com/wp-content/uploads/2019/11/Open-House_Part-2_WP--450x200.jpg 2x, https://webassets.inman.com/wp-content/uploads/2019/11/Open-House_Part-2_WP--450x200.jpg 1x" />
                            </a>
        
        <div class="info-wrap  ">
                        <div class="title-wrap clearing">
                <a  class="title" href="https://www.inman.com/2019/11/12/are-open-houses-too-dangerous-to-justify/">Are open houses too dangerous to <span class="select-icon" >justify?</span></a>
                            </div>
                        <div class="author-wrap">
    <span class="author">
        
                    <span clas="by">by</span>
        
        <a class="staff" href="https://www.inman.com/author/jdalrymple/" >Jim Dalrymple II</a><span class="delimiter staff" > | </span>

                    <span class="date">Nov 12</span>
            </span>
</div>                                </div>
    </div>
</div>                                    <div class="post-block select" id="popular-post-762469" data-position="6">
    <div class="post-inner clearing">
                    <a href="https://www.inman.com/2019/11/13/joy-despair-following-vote-on-nars-pocket-listing-policy/" class="img-wrap">
                <img src="https://webassets.inman.com/wp-content/themes/inman2/dist/images/lazy-placeholder.png" alt="Joy, despair following vote on NAR&#039;s pocket listing policy"  class="lazy-load" data-src="https://webassets.inman.com/wp-content/uploads/2019/11/Untitled-design-62-450x200.jpg" data-srcset="https://webassets.inman.com/wp-content/uploads/2019/11/Untitled-design-62-450x200.jpg 2x, https://webassets.inman.com/wp-content/uploads/2019/11/Untitled-design-62-450x200.jpg 1x" />
                            </a>
        
        <div class="info-wrap  ">
                        <div class="title-wrap clearing">
                <a  class="title" href="https://www.inman.com/2019/11/13/joy-despair-following-vote-on-nars-pocket-listing-policy/">Joy, despair following vote on NAR's pocket listing <span class="select-icon" >policy</span></a>
                            </div>
                        <div class="author-wrap">
    <span class="author">
        
                    <span clas="by">by</span>
        
        <a class="staff" href="https://www.inman.com/author/patrickkearns/" >Patrick Kearns</a><span class="delimiter staff" > | </span>

                    <span class="date">Nov 13</span>
            </span>
</div>                                </div>
    </div>
</div>                        <div class="clearer"></div>
                                    <div class="post-block " id="popular-post-762397" data-position="7">
    <div class="post-inner clearing">
                    <a href="https://www.inman.com/2019/11/13/these-9-american-cities-will-become-unaffordable-by-2025/" class="img-wrap">
                <img src="https://webassets.inman.com/wp-content/themes/inman2/dist/images/lazy-placeholder.png" alt="These 9 American cities will become unaffordable by 2025"  class="lazy-load" data-src="https://webassets.inman.com/wp-content/uploads/2016/04/Sean-Pavone_269956493-450x199.jpg" data-srcset="https://webassets.inman.com/wp-content/uploads/2016/04/Sean-Pavone_269956493-450x199.jpg 2x, https://webassets.inman.com/wp-content/uploads/2016/04/Sean-Pavone_269956493-450x199.jpg 1x" />
                            </a>
        
        <div class="info-wrap  ">
                        <div class="title-wrap clearing">
                <a  class="title" href="https://www.inman.com/2019/11/13/these-9-american-cities-will-become-unaffordable-by-2025/">These 9 American cities will become unaffordable by 2025</a>
                            </div>
                        <div class="author-wrap">
    <span class="author">
        
                    <span clas="by">by</span>
        
        <a class href="https://www.inman.com/author/vbondarenko/" >Veronika Bondarenko</a><span class="delimiter" > | </span>

                    <span class="date">Nov 13</span>
            </span>
</div>                                </div>
    </div>
</div>                                </div>
    </div>
</div>                        <div class="advertisement" id="bottom-advertisement"></div>
            </div>
</div>        <div class="clearer main-clearer"></div>
        <div id="article-bottom-content" class="bottom-comments-wrap">
            <div class="inman-comments opened  ism-exclusive ">
        <div class="show-hide-btn">
        <span class="show-comments">Show Comments</span>
        <span class="hide-comments">Hide Comments</span>
    </div>
        <div class="inman-comments-inner">
        <div class="inman-comments-wrap">
                                    <div id="disqus_thread"></div>
            <h3>Comments</h3>
            <div class="fb-comments" data-href="https://www.inman.com/2019/11/14/wayfair-expands-virtual-staging-tools-in-mobile-app/" data-numposts="20" data-colorscheme="light" width="100%"></div>
                                </div>
    </div>
</div>
    </div>        <div id="ad-limiter"></div>
</div>
            </div>
                        <form name="article_signup_form" id="article-signup-form">
    <div class="inner clearing">
        <div class="col-big">
            <div class="cont-wrap active visible" id="article-form-wrap">
                <div class="form-title">Sign up for Inman’s Morning Headlines</div>
                <div class="form-desc">What you need to know to start your day with all the latest industry developments</div>
                <div class="form-wrap clearing">
                    <input type="email" id="signup-form-email" name="email" placeholder="Enter your email" />
                    <button id="signup-form-submit"><span>Sign me up</span></button>
                </div>
            </div>
            <div class="cont-wrap clearing" id="article-signup-form-success">
                <div class="form-title">Success!</div>
                <div class="circle-loader">
                    <div class="checkmark draw"></div>
                </div>
                <div class="form-desc">Thank you for subscribing to Morning Headlines.</div>
            </div>
        </div>
                <div class="col-small">
            <div class="form-title">Subscribe to Inman Select</div>
            <div class="form-desc">Access to all Inman content, discounted Connect tickets, exclusive videos and more</div>
            <a href="https://www.inman.com/select" class="form-cta">Subscribe Today &gt;</a>
        </div>
            </div>
</form>                                    <div id="bottom-related-posts">
    <div class="inner-wrap">
                <h4>Read Next</h4>
                <div class="articles-wrap related-news">
                        <div class="post-block select" id="" >
    <div class="post-inner clearing">
                    <a href="https://www.inman.com/2019/09/27/sothebys-adds-new-exclusive-luxury-decor-to-virtual-staging-app/" class="img-wrap">
                <img src="https://webassets.inman.com/wp-content/themes/inman2/dist/images/lazy-placeholder.png" alt="Sotheby’s adds new exclusive, luxury decor to virtual staging app"  class="lazy-load" data-src="https://webassets.inman.com/wp-content/uploads/2019/09/323D5AD0-B881-4F18-89FF-E949FB69CEC4-1024x454.png" data-srcset="https://webassets.inman.com/wp-content/uploads/2019/09/323D5AD0-B881-4F18-89FF-E949FB69CEC4-1024x454.png 2x, https://webassets.inman.com/wp-content/uploads/2019/09/323D5AD0-B881-4F18-89FF-E949FB69CEC4-1024x454.png 1x" />
                            </a>
        
        <div class="info-wrap  ">
                        <div class="title-wrap clearing">
                <a  class="title" href="https://www.inman.com/2019/09/27/sothebys-adds-new-exclusive-luxury-decor-to-virtual-staging-app/">Sotheby’s adds new exclusive, luxury decor to virtual staging <span class="select-icon" >app</span></a>
                            </div>
                        <div class="author-wrap">
    <span class="author">
        
                    <span clas="by">by</span>
        
        <a class="staff" href="https://www.inman.com/author/marian-mcpherson/" >Marian McPherson</a><span class="delimiter staff" > | </span>

                    <span class="date">Sep 27</span>
            </span>
</div>                                </div>
    </div>
</div>                        <div class="post-block " id="" >
    <div class="post-inner clearing">
                    <a href="https://www.inman.com/2019/09/25/online-retailer-wayfair-to-sell-pre-designed-sets-of-home-furnishings/" class="img-wrap">
                <img src="https://webassets.inman.com/wp-content/themes/inman2/dist/images/lazy-placeholder.png" alt="Online retailer Wayfair to sell pre-designed sets of home furnishings"  class="lazy-load" data-src="https://webassets.inman.com/wp-content/uploads/2019/09/GettyImages-584758488-1024x454.jpg" data-srcset="https://webassets.inman.com/wp-content/uploads/2019/09/GettyImages-584758488-1024x454.jpg 2x, https://webassets.inman.com/wp-content/uploads/2019/09/GettyImages-584758488-1024x454.jpg 1x" />
                            </a>
        
        <div class="info-wrap  ">
                        <div class="title-wrap clearing">
                <a  class="title" href="https://www.inman.com/2019/09/25/online-retailer-wayfair-to-sell-pre-designed-sets-of-home-furnishings/">Online retailer Wayfair to sell pre-designed sets of home furnishings</a>
                            </div>
                        <div class="author-wrap">
    <span class="author">
        
                    <span clas="by">by</span>
        
        <a class="staff" href="https://www.inman.com/author/jdalrymple/" >Jim Dalrymple II</a><span class="delimiter staff" > | </span>

                    <span class="date">Sep 25</span>
            </span>
</div>                                </div>
    </div>
</div>                        <div class="post-block " id="" >
    <div class="post-inner clearing">
                    <a href="https://www.inman.com/2019/06/26/wayfair-employees-protest-stage-walkout-over-border-camp-furniture/" class="img-wrap">
                <img src="https://webassets.inman.com/wp-content/themes/inman2/dist/images/lazy-placeholder.png" alt="Wayfair employees protest, stage walkout over border camp furniture"  class="lazy-load" data-src="https://webassets.inman.com/wp-content/uploads/2019/06/GettyImages-1152081164-1024x454.jpg" data-srcset="https://webassets.inman.com/wp-content/uploads/2019/06/GettyImages-1152081164-1024x454.jpg 2x, https://webassets.inman.com/wp-content/uploads/2019/06/GettyImages-1152081164-1024x454.jpg 1x" />
                            </a>
        
        <div class="info-wrap  ">
                        <div class="title-wrap clearing">
                <a  class="title" href="https://www.inman.com/2019/06/26/wayfair-employees-protest-stage-walkout-over-border-camp-furniture/">Wayfair employees protest, stage walkout over border camp furniture</a>
                            </div>
                        <div class="author-wrap">
    <span class="author">
        
                    <span clas="by">by</span>
        
        <a class="staff" href="https://www.inman.com/author/jdalrymple/" >Jim Dalrymple II</a><span class="delimiter staff" > | </span>

                    <span class="date">Jun 26</span>
            </span>
</div>                                </div>
    </div>
</div>                        <div class="post-block " id="" >
    <div class="post-inner clearing">
                    <a href="https://www.inman.com/2019/06/25/wayfair-employees-reportedly-plan-walkout-over-furniture-for-border-camps/" class="img-wrap">
                <img src="https://webassets.inman.com/wp-content/themes/inman2/dist/images/lazy-placeholder.png" alt="Wayfair employees reportedly plan walkout over furniture for border camps"  class="lazy-load" data-src="https://webassets.inman.com/wp-content/uploads/2019/06/GettyImages-630924612-1-1024x454.jpg" data-srcset="https://webassets.inman.com/wp-content/uploads/2019/06/GettyImages-630924612-1-1024x454.jpg 2x, https://webassets.inman.com/wp-content/uploads/2019/06/GettyImages-630924612-1-1024x454.jpg 1x" />
                            </a>
        
        <div class="info-wrap  ">
                        <div class="title-wrap clearing">
                <a  class="title" href="https://www.inman.com/2019/06/25/wayfair-employees-reportedly-plan-walkout-over-furniture-for-border-camps/">Wayfair employees reportedly plan walkout over furniture for border camps</a>
                            </div>
                        <div class="author-wrap">
    <span class="author">
        
                    <span clas="by">by</span>
        
        <a class="staff" href="https://www.inman.com/author/jdalrymple/" >Jim Dalrymple II</a><span class="delimiter staff" > | </span>

                    <span class="date">Jun 25</span>
            </span>
</div>                                </div>
    </div>
</div>                    </div>
            </div>
</div>                        <div id="back-to-top">Back to top</div>
        </div>
        <script defer>
    redirectSlug = '';
    ismConstants = {"national_id":1,"status":{"created":1,"active":2,"inactive":3,"disabled":4,"archived":5,"event_attendee":6,"email_subscriber":7,"cancelled":8},"statusLabels":["","Created","Active","Inactive","Banned","Archived","Event Attendee","Email Subscripber","Cancelled"],"type":{"admin":0,"child":1,"parent":2,"individual":3},"typeLabels":["","Child","Parent","Individual"],"professions":{"1":"General","2":"Agent","3":"Broker"},"cardStatus":{"invalid":1,"expiring":2,"expired":3},"doubleclick":{"postID":762698,"tags":[],"category_list":["agent"],"tag_list":["amazon","3d-models","virtual-staging","rooomy","wayfair","visualization-technologies"]},"regions":{"1":"National","2":"Chicagoland","3":"Greater Houston","4":"Los Angeles","5":"South Florida","6":"DC & Baltimore Metro","7":"SF Bay Area","8":"New York"},"euCodes":["AT","IT","BE","LV","BG","LT","HR","LU","CY","MT","CZ","NL","DK","PL","EE","PT","FI","RO","FR","SK","DE","SI","GR","ES","HU","SE","IE","GB"],"unexpectedErrorMsg":"Your request is taking longer than normal. Please retry the request, or contact customer support if you continue to have issues.","blogUrl":"https:\/\/www.inman.com","inmanProId":2,"inmanProUrl":"https:\/\/www.inman.com\/inman-pro","inmanProRedirectUrl":"https:\/\/inmanpro.poweredbywest.com\/","googlePlusClientID":"22574972384-2ja83hb3e5bdnjn0q798a45rm35qhvm7.apps.googleusercontent.com","recapchaSiteKey":"6LeiSTMUAAAAAOvcomcRAhrxlrvwPl8YeGYD6kn0","stripePublishableKey":"pk_live_pQFy9KRW0NHqpvVei1OhjCHT","paywallPidUrl":"https:\/\/www.inman.com\/select\/?pid=10"};
        var ism_adwerx_pixel = '';
    var ism_agent_pixel = '//action.dstillery.com/orbserv/nsjs?adv=cl1007665&amp;ns=1448&amp;nc=agentcat&amp;ncv=32&amp;dstOrderId=[OrderId]&amp;dstOrderAmount=[OrderAmount]';
    var ism_broker_pixel = '';
	var ism_property_portfolio_conversion = '';
	var ism_teams_conversion = '';   
    window.hubAPIAsyncInit = function () {
        HubAPI.init({
            url: 'https://hub.inman.com/api/v2/',
            publicKeyUrl: 'https://webassets.inman.com/files/apihubv2'
        });
    };
    var user_city = '';
    var user_state = '';
    var user_country = '';
</script>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '267158050139450',
            cookie: true, // enable cookies to allow the server to access
            // the session
            xfbml: true, // parse social plugins on this page
            version: 'v2.9'
        });
    };
    // Load the SDK asynchronously
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = '//connect.facebook.net/en_US/sdk.js';
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    //load analytics.js
    !function () {
        var analytics = window.analytics = window.analytics || [];
        if (!analytics.initialize)
            if (analytics.invoked)
                window.console && console.error && console.error('Segment snippet included twice.');
            else {
                analytics.invoked = !0;
                analytics.methods = ['trackSubmit', 'trackClick', 'trackLink', 'trackForm', 'pageview', 'identify', 'group', 'track', 'ready', 'alias', 'page', 'once', 'off', 'on', 'timeout'];
                analytics.factory = function (t) {
                    return function () {
                        var e = Array.prototype.slice.call(arguments);
                        e.unshift(t);
                        analytics.push(e);
                        return analytics
                    }
                };
                for (var t = 0;
                        t < analytics.methods.length;
                        t++) {
                    var e = analytics.methods[t];
                    analytics[e] = analytics.factory(e)
                }
                analytics.load = function (t) {
                    var e = document.createElement("script");
                    e.type = "text/javascript";
                    e.async = !0;
                    e.src = ("https:" === document.location.protocol ? "https://" : "http://") + "cdn.segment.com/analytics.js/v1/" + t + "/analytics.min.js";
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(e, n)
                };
                analytics.SNIPPET_VERSION = "3.0.1";
                analytics.load("qGZ5B2F63B1nZc50lU1XNNA9LOEVxt61");
            }

    }

    ();
</script>
        <footer class="main">
    <div class="footer-inner clearing">
        <div class="footer-left">
            <nav role="navigation" class="footer-navigation">
                <div class="menu-sub-menu-nav-container"><ul id="menu-sub-menu-nav" class="menu"><li id="menu-item-365848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-365848"><a href="https://www.inman.com">Inman</a>
<ul class="sub-menu">
	<li id="menu-item-377239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377239"><a href="https://www.inman.com/about-inman/">About</a></li>
	<li id="menu-item-365850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365850"><a href="https://www.inman.com/contact/">Contact</a></li>
	<li id="menu-item-380846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380846"><a target="_blank" rel="noopener noreferrer" href="https://support.inman.com/hc/en-us">Support</a></li>
	<li id="menu-item-365851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365851"><a href="https://www.inman.com/advertise-with-inman/">Advertise</a></li>
	<li id="menu-item-388973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-388973"><a href="http://sponsors.inman.com/inman-connect-new-york-2020">Sponsor Connect</a></li>
	<li id="menu-item-365940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365940"><a href="https://www.inman.com/careers/">Careers</a></li>
	<li id="menu-item-365852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365852"><a href="https://www.inman.com/code-of-conduct/">Code of Conduct</a></li>
	<li id="menu-item-365854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365854"><a href="https://www.inman.com/privacy/">Privacy</a></li>
	<li id="menu-item-389909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389909"><a href="https://www.inman.com/legal/">Terms of Use</a></li>
</ul>
</li>
<li id="menu-item-365855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-365855"><a href="https://www.inman.com">Products</a>
<ul class="sub-menu">
	<li id="menu-item-365862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-365862"><a href="https://www.inman.com/select/">Select</a>
	<ul class="sub-menu">
		<li id="menu-item-677705" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-677705"><a href="https://www.inman.com/2018/06/08/new-inman-select-subscribers-say-hello-wrap/">The Wrap</a></li>
		<li id="menu-item-680309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-680309"><a href="https://www.inman.com/category/essential-guides-special-reports/">Essential Guides</a></li>
		<li id="menu-item-680310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-680310"><a href="https://www.inman.com/category/connect-video/">Connect Video</a></li>
	</ul>
</li>
	<li id="menu-item-711060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711060"><a href="https://www.inman.com/newsletters/">Email Newsletters</a></li>
</ul>
</li>
<li id="menu-item-365856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-365856"><a href="https://www.inman.com">Community</a>
<ul class="sub-menu">
	<li id="menu-item-708109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-708109"><a href="https://www.facebook.com/pg/InmanNews/groups/">Facebook Groups</a>
	<ul class="sub-menu">
		<li id="menu-item-365864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365864"><a href="https://www.facebook.com/groups/RealEsateConnect/">Coast to Coast</a></li>
		<li id="menu-item-365865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365865"><a href="https://www.facebook.com/groups/1561202440864800/">Agent to Agent</a></li>
		<li id="menu-item-365866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365866"><a href="https://www.facebook.com/groups/BrokerWarRoom/">Broker to Broker</a></li>
		<li id="menu-item-365867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365867"><a href="https://www.facebook.com/groups/166614657048509/">Vendor to Vendor</a></li>
	</ul>
</li>
	<li id="menu-item-365868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365868"><a href="https://www.inman.com/new-contributor-information/">Contributor submissions</a></li>
	<li id="menu-item-365869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365869"><a href="https://www.inman.com/image-contributor-program/">Image submissions</a></li>
	<li id="menu-item-365857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-365857"><a href="https://www.inman.com">Awards</a>
	<ul class="sub-menu">
		<li id="menu-item-739308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-739308"><a href="https://www.inman.com/2019-inman-innovator-awards/">Inman Innovators</a></li>
		<li id="menu-item-365870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365870"><a href="https://www.inman.com/inman101/">Inman 101</a></li>
		<li id="menu-item-365872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365872"><a href="https://www.inman.com/influencers-2017/">Inman Influencers</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>
            </nav>
        </div>
        <div class="footer-right">
            <div class="nav-social-links">
                                <a href="https://twitter.com/InmanNews" target="_blank" class="twitter"></a>
                                <a href="https://facebook.com/InmanNews" target="_blank" class="facebook"></a>
                                <a href="https://www.youtube.com/channel/UCzn5-ZQaukrDuHms7PyMhOA" target="_blank" class="youtube"></a>
                                <a href="https://www.instagram.com/inmannews/?hl=en" target="_blank" class="instagram"></a>
                                <a href="http://www.linkedin.com/company/inman-news" target="_blank" class="linkedin"></a>
                                <a href="http://feeds.feedburner.com/inmannews" target="_blank" class="rss"></a>
                            </div>
            <div class="copyright">&copy;2019 Inman All Rights Reserved.</div>
        </div>
    </div>
</footer>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?ver=1.3.3.6'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js?ver=1.3.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.inman.com\/wp-admin\/admin-ajax.php","shareEmailRouteUrl":"https:\/\/www.inman.com\/router\/share-article-email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inman.com/wp-content/themes/inman2/dist/js/main-all.min.js?ver=1.3.3.6'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1488799148013723&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
var _prum = [['id', '598823efa83408483238139e'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

<!--LinkedIn Insight Tag-->
<script type="text/javascript">
_linkedin_data_partner_id = "108684";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>

<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=108684&fmt=gif" />
</noscript>

<a href="https://tag622nmgf.execute-api.us-east-1.amazonaws.com/ProdStage" rel="nofollow" style="display: none" aria-hidden="true">Inmanpot</a>

<!-- Start outboundLinkTracker tag-->
<script async src="https://www.inman.com/wp-content/themes/inman2/dist/js/autotrack.custom.min.js?ver=0.0.1"></script>
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('require', 'outboundLinkTracker');
</script>
<!-- End outboundLinkTracker tag--><script defer>if(window.InmanSearch){ window.InmanSearch.init("HBSAQTY2W1", "71e81f3bdca6714425fb49cb89d39d80", "LiveInmanIndex", "LiveInmanIndex", "LiveCompanyIndex"); }</script><script defer>eventName = "Article"; var authorName = "Teke Wiggin";
            var articleLength = "2398";
            var articleViewCount = "0";
            var authorType = "Staff";
            localArr = null;
            catNames = "Agent";
            primaryCatName = null;</script><script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');
				jQuery(function() {
					saq('ts', 'Fjv07srGNBtWJhvztwdv7w',{"categories":["agent"]});
				});
				</script>
</body>
</html>
        <div id="advertisment-mobile-sticky"></div>
    </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1573768921 -->