<!DOCTYPE html><html lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/NewsArticle"><head><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no, target-densitydpi=device-dpi" /><meta charset="UTF-8" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.inman.com/2017/01/27/fannie-mae-takes-step-that-may-fuel-single-family-rental-growth/" /><meta property="og:title" content="Government action heralds growth for single-family rentals" /><meta property="og:description" content="Fannie Mae agrees to guarantee $1B of debt backed by single-family rentals" /><meta property="og:image" content="http://www.inman.com/wp-content/uploads/2016/01/iStock_000020059091_Medium-1024x454.jpg" /><meta property="article:publisher" content="https://www.facebook.com/InmanNews" /><meta property="og:site_name" content="Inman" /><meta itemprop="inLanguage" content="en-US" /><meta itemprop="genre" content="News" /><meta itemprop="name" content="Fannie Mae Takes Step That May Fuel Single-Family Rental Growth" /><meta itemprop="description" content="Fannie Mae agrees to guarantee $1B of debt backed by single-family rentals" /><meta itemprop="thumbnailUrl" content="http://www.inman.com/wp-content/uploads/2016/01/iStock_000020059091_Medium-150x150.jpg" /><meta itemprop="url" content="http://www.inman.com/2017/01/27/fannie-mae-takes-step-that-may-fuel-single-family-rental-growth/" /><meta itemprop="mainEntityOfPage" content="http://www.inman.com/2017/01/27/fannie-mae-takes-step-that-may-fuel-single-family-rental-growth/" /><meta itemprop="datePublished" content="2017-01-27" /><meta itemprop="dateModified" content="2017-01-27" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Government action heralds growth for single-family rentals" /><meta name="twitter:description" content="Fannie Mae agrees to guarantee $1B of debt backed by single-family rentals" /><meta name="twitter:image:src" content="http://www.inman.com/wp-content/uploads/2016/01/iStock_000020059091_Medium-1024x454.jpg" /><meta name="twitter:site" content="@InmanNews" /><meta name="twitter:creator" content="@tkwiggin" /><meta name="title" content="Fannie Mae Takes Step That May Fuel Single-Family Rental Growth" /><meta name="description" content="The government has begun subsidizing the institutionalized single-family rental market, signaling an endorsement of a Wall Street's housing bet." /><meta name="image" content="http://www.inman.com/wp-content/uploads/2016/01/iStock_000020059091_Medium-1024x454.jpg" /><title>Fannie Mae Takes Step That May Fuel Single-Family Rental Growth</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.inman.com/xmlrpc.php" /><!--[if lt IE 9]> <script src="http://inmannews.wpengine.netdna-cdn.com/wp-content/themes/inman/js/html5.js" type="text/javascript"></script> <![endif]--><meta name="standout" content="http://www.inman.com/2017/01/27/fannie-mae-takes-step-that-may-fuel-single-family-rental-growth/" /><meta name="description" content="The government has begun subsidizing the institutionalized single-family rental market, signaling an endorsement of a Wall Street&#039;s housing bet."/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.inman.com/2017/01/27/fannie-mae-takes-step-that-may-fuel-single-family-rental-growth/" /><link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Inman &raquo; Feed" href="http://www.inman.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Inman &raquo; Comments Feed" href="http://www.inman.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Inman &raquo; Fannie Mae takes step that may fuel single-family rental growth Comments Feed" href="http://www.inman.com/2017/01/27/fannie-mae-takes-step-that-may-fuel-single-family-rental-growth/feed/" /><link rel='stylesheet' id='opinionstage-style-css'  href='http://inmannews.wpengine.netdna-cdn.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='opinionstage-font-style-css'  href='http://inmannews.wpengine.netdna-cdn.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='cptch_stylesheet-css'  href='http://inmannews.wpengine.netdna-cdn.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.7' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='http://inmannews.wpengine.netdna-cdn.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='cptch_desktop_style-css'  href='http://inmannews.wpengine.netdna-cdn.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.7' type='text/css' media='all' /><link rel='stylesheet' id='tm_clicktotweet-css'  href='http://inmannews.wpengine.netdna-cdn.com/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='ism-style-css'  href='http://inmannews.wpengine.netdna-cdn.com/wp-content/plugins/inman-select-membership/src/../css/ism-style.css?ver=6.2.2.0' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css'  href='http://inmannews.wpengine.netdna-cdn.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='http://inmannews.wpengine.netdna-cdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='progression-css'  href='http://inmannews.wpengine.netdna-cdn.com/wp-content/plugins/wp-progression-player/assets/css/progression-player.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-grid-css-css'  href='http://inmannews.wpengine.netdna-cdn.com/wp-content/themes/inman/css/bootstrap/css/bootstrap-grid.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-inman-css-css'  href='http://inmannews.wpengine.netdna-cdn.com/wp-content/themes/inman/css/bootstrap/css/bootstrap-inman.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='style-css'  href='http://inmannews.wpengine.netdna-cdn.com/wp-content/themes/inman/style.css?ver=5.1.2.0' type='text/css' media='all' /><link rel='stylesheet' id='bxsliderstyle-css'  href='http://inmannews.wpengine.netdna-cdn.com/wp-content/themes/inman/js/jquery.bxslider.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='easy_table_style-css'  href='http://inmannews.wpengine.netdna-cdn.com/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' /> <script type='text/javascript' src='http://inmannews.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://inmannews.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://inmannews.wpengine.netdna-cdn.com/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js?ver=4.7.2'></script> <link rel='https://api.w.org/' href='http://www.inman.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.inman.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.inman.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.inman.com/?p=314784' /><link rel="alternate" type="application/json+oembed" href="http://www.inman.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.inman.com%2F2017%2F01%2F27%2Ffannie-mae-takes-step-that-may-fuel-single-family-rental-growth%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.inman.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.inman.com%2F2017%2F01%2F27%2Ffannie-mae-takes-step-that-may-fuel-single-family-rental-growth%2F&#038;format=xml" /><meta property="fb:app_id" content="1488799148013723"/><script>redirectSlug = "";
ismConstants = {"national_id":"1","status":{"created":1,"active":2,"inactive":3,"disabled":4,"archived":5,"event_attendee":6},"statusLabels":["","Created","Active","Inactive","Banned","Archived","Event Attendee"],"type":{"admin":0,"child":1,"parent":2,"individual":3},"typeLabels":["","Child","Parent","Individual"],"professions":{"2":"Agent","3":"Broker","1":"General"},"cardStatus":{"invalid":1,"expiring":2,"expired":3},"regions":{"1":"National","5":"South Florida","2":"Chicagoland","3":"Greater Houston","4":"Los Angeles","7":"SF Bay Area","8":"New York","6":"DC & Baltimore Metro"},"unexpectedErrorMsg":"Error! Something went wrong. Try again later.","blogUrl":"http:\/\/www.inman.com","secBlogUrl":"https:\/\/www.inman.com","selectPlusUrl":"https:\/\/www.inman.com\/select-plus","selectPlusRedirectUrl":"https:\/\/inmanselectplus.poweredbywest.com\/","selectJsUrl":"http:\/\/www.inman.com\/wp-content\/plugins\/inman-select-membership\/js\/ism-select.js?ver=1.0.1.4","selectPlusJsUrl":"http:\/\/www.inman.com\/wp-content\/plugins\/inman-select-membership\/js\/ism-select-plus.js?ver=1.0.1.4","marketIntelId":1,"marketIntelRedirectUrl":"https:\/\/www.weissanalytics.com\/inman-sso\/","marketIntelJsUrl":"http:\/\/www.inman.com\/wp-content\/plugins\/inman-select-membership\/js\/ism-market-intel.js?ver=1.0.1.4","accountSettingsJsUrl":"http:\/\/www.inman.com\/wp-content\/plugins\/inman-select-membership\/js\/ism-account-settings.js?ver=1.0.1.4"};
    window.fbAsyncInit = function () {
        FB.init({
            appId: '267158050139450',
            cookie: true, // enable cookies to allow the server to access
            // the session
            xfbml: true, // parse social plugins on this page
            version: 'v2.1' // use version 2.1
        });

    };
    // Load the SDK asynchronously
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    //load analytics.js
    !function () {
        var analytics = window.analytics = window.analytics || [];
        if (!analytics.initialize)
            if (analytics.invoked)
                window.console && console.error && console.error("Segment snippet included twice.");
            else {
                analytics.invoked = !0;
                analytics.methods = ["trackSubmit", "trackClick", "trackLink", "trackForm", "pageview", "identify", "group", "track", "ready", "alias", "page", "once", "off", "on"];
                analytics.factory = function (t) {
                    return function () {
                        var e = Array.prototype.slice.call(arguments);
                        e.unshift(t);
                        analytics.push(e);
                        return analytics
                    }
                };
                for (var t = 0; t < analytics.methods.length; t++) {
                    var e = analytics.methods[t];
                    analytics[e] = analytics.factory(e)
                }
                analytics.load = function (t) {
                    var e = document.createElement("script");
                    e.type = "text/javascript";
                    e.async = !0;
                    e.src = ("https:" === document.location.protocol ? "https://" : "http://") + "cdn.segment.com/analytics.js/v1/" + t + "/analytics.min.js";
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(e, n)
                };
                analytics.SNIPPET_VERSION = "3.0.1";
                analytics.load("qGZ5B2F63B1nZc50lU1XNNA9LOEVxt61");

            }
    }();
        var authorName = 'Teke Wiggin', articleLength = '5670', articleViewCount = '1', eventName = 'Article', authorType = 'Staff';</script> <script type="text/javascript">function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}</script> <style type="text/css">.progression-skin  { max-width: 640px !important }</style><script>jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			elements: [''],
			percentage: true,
			userTiming: true,
			pixelDepth: false,
			nonInteraction: false,
			gtmOverride: false,
	});
});</script> <link rel="amphtml" href="http://www.inman.com/2017/01/27/fannie-mae-takes-step-that-may-fuel-single-family-rental-growth/amp/" /><script type='text/javascript'>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    var postId = '314784';
    var local = {"ism_locale_id":"1","parent_ism_locale_id":null,"name":"National","slug":"national","initials":"NT","color":"33b3e3","description":null,"sort_order":"0"};
    var localArr = ["National"];
    var user_city = 'Ashburn';
    var user_state = 'VA';
    var user_country = 'US';</script> <link rel="shortcut icon" href="http://inmannews.wpengine.netdna-cdn.com/favicon.ico?v=1.4" type="image/x-icon"><link rel="icon" href="http://inmannews.wpengine.netdna-cdn.com/favicon.ico?v=1.4" type="image/x-icon"> <!--[if lt IE 9]><link rel="stylesheet" type="text/css" media="all" href="http://inmannews.wpengine.netdna-cdn.com/wp-content/themes/inman/style-ie.css"/> <![endif]--> <script type="text/javascript">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</script>  <script>(function (d) {
        var e = d.createElement('script');
        e.src = d.location.protocol + '//tag.bounceexchange.com/1398/i.js';
        e.async = true;
        d.getElementsByTagName("head")[0].appendChild(e);
    }(document));</script> <meta property="fb:pages" content="93470854210" /><script>try {
        _bt.track("viewed");
    } catch (e) {

    }</script> <script>local = {"ism_locale_id":"1","parent_ism_locale_id":null,"name":"National","slug":"national","initials":"NT","color":"33b3e3","description":null,"sort_order":"0"};
            localArr = ["National"];
            catNames = 'Markets &amp; Economy,Technology';
            catNamesArr = eval('(' + '["Markets &amp; Economy","Technology"]' + ')');
            var addthis_share = {
                url_transforms: {
                    add: {
                        utm_campaign: 'AddThis',
                        utm_source: '{{code}}',
                        utm_medium: 'social'
                    }
                }
            }</script> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.inman.com/wp-content/uploads/2016/01/iStock_000020059091_Medium-1024x454.jpg" /><meta itemprop="width" content="640" /><meta itemprop="height" content="284" /></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.inman.com/wp-content/themes/inman/images/seo-logo.jpg" /><meta itemprop="width" content="600" /><meta itemprop="height" content="60" /></div><meta itemprop="name" content="Inman News" /></div></head><body id="single" class="post-template-default single single-post postid-314784 single-format-standard inman-article-page national has-dashicons"><header id="masthead-fixed" class="site-header fixed visible" role="banner"><nav role="navigation" class="site-navigation"><div class="header-inner"> <a href="javascript:void(0)" class="hamburger"> <span></span> <span></span> <span></span> </a> <a href="http://www.inman.com" class="logo-link"> <img src="http://inmannews.wpengine.netdna-cdn.com/wp-content/themes/inman/images/logo.png" id="logo" /> <span class="local-label"></span> </a><div class="main-navigation-menu"><div class="inner"><div class="menu-container edition-menu-container"><ul id="ism-edition-dropdown" class="menu"><li id="menu-item-edition" class="menu-item menu-item-has-children menu-item-edition"> <a href="javascript:void(0)"><span>Edition</span><span class="local-label-long">: <span></span></span></a><ul class="sub-menu"><div class="inner"><li class="menu-item" id="edition-national"> <a href="javascript:takeMeToNational()">National</a></li><li class="menu-item" id="edition-south-florida"> <a href="http://www.inman.com/south-florida">South Florida</a></li><li class="menu-item" id="edition-chicagoland"> <a href="http://www.inman.com/chicagoland">Chicagoland</a></li><li class="menu-item" id="edition-greater-houston"> <a href="http://www.inman.com/greater-houston">Greater Houston</a></li><li class="menu-item" id="edition-los-angeles"> <a href="http://www.inman.com/los-angeles">Los Angeles</a></li><li class="menu-item" id="edition-sf-bay-area"> <a href="http://www.inman.com/sf-bay-area">SF Bay Area</a></li><li class="menu-item" id="edition-new-york"> <a href="http://www.inman.com/new-york">New York</a></li><li class="menu-item" id="edition-dc-baltimore-metro"> <a href="http://www.inman.com/dc-baltimore-metro">DC & Baltimore Metro</a></li></div></ul></li></ul></div><div class="menu-container menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-59086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59086"><a href="http://www.inman.com/category/technology/">Technology</a></li><li id="menu-item-156171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156171"><a href="http://www.inman.com/category/agent/">Agent</a></li><li id="menu-item-60261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60261"><a href="http://www.inman.com/category/marketing/">Marketing</a></li><li id="menu-item-247482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-247482"><a href="http://www.inman.com/">More</a><ul class="sub-menu"><div class="inner"><li id="menu-item-59088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59088"><a href="http://www.inman.com/category/brokerage/">Brokerage</a></li><li id="menu-item-184355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184355"><a href="http://www.inman.com/category/tech-reviews/">Tech Reviews</a></li><li id="menu-item-277590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277590"><a href="http://www.inman.com/special-reports/">Special Reports</a></li><li id="menu-item-211843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211843"><a href="http://www.inman.com/category/listings/">Listings</a></li><li id="menu-item-59089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59089"><a href="http://www.inman.com/category/associations/">MLS</a></li><li id="menu-item-59091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59091"><a href="http://www.inman.com/category/mortgage/">Mortgage</a></li><li id="menu-item-302344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302344"><a href="http://www.inman.com/category/video/">Video</a></li><li id="menu-item-278211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278211"><a href="http://www.inman.com/category/webinars/">Webinars</a></li><li id="menu-item-165184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165184"><a href="http://www.inman.com/category/rentals/">Rentals</a></li><li id="menu-item-59092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59092"><a href="http://www.inman.com/category/regulations/">Regulations</a></li><li id="menu-item-59777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59777"><a href="http://www.inman.com/category/international/">International</a></li></div></ul></li><li id="menu-item-235707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-235707"><a href="#">EVENTS</a><ul class="sub-menu"><div class="inner"><li id="menu-item-118413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118413"><a href="#">Inman Connect</a><ul class="sub-menu"><div class="inner"><li id="menu-item-282230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282230"><a href="/icny17">New York</a></li><li id="menu-item-302738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302738"><a href="http://www.inman.com/icsf17/">San Francisco</a></li></div></ul></li><li id="menu-item-302708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-302708"><a href="#">Hacker Connect</a><ul class="sub-menu"><div class="inner"><li id="menu-item-302703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302703"><a href="http://www.inman.com/hacker17/">New York</a></li><li id="menu-item-313801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313801"><a href="/hacker-connect-sf-2017/">San Francisco</a></li></div></ul></li><li id="menu-item-258931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258931"><a href="#">Luxury Connect</a><ul class="sub-menu"><div class="inner"><li id="menu-item-258932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258932"><a href="http://www.inman.luxury">Beverly Hills</a></li></div></ul></li></div></ul></li><li id="menu-item-277484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277484"><a href="http://www.inman.com/select/">Select</a></li><li id="menu-item-280738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280738"><a href="http://www.inman.com/market-intel/">Market Intel</a></li></ul></div></div></div><div class="search menu-item mobile"> <label class="search-label" for="mobile-search-input"> <img src="http://inmannews.wpengine.netdna-cdn.com/wp-content/themes/inman/images/search-gray.svg" /> </label> <input id="mobile-search-input" class="search-input" name="search-input" type="text" placeholder="Search"/><div class="reset-search"> <img src="http://inmannews.wpengine.netdna-cdn.com/wp-content/themes/inman/images/close.svg" /></div></div><div class="menu-container menu-select-container"><ul id="ism-select-dropdown" class="menu"><li id="menu-search" class="menu-item menu-item-has-children no-hover"> <a href="javascript:void(0)" class="icon-wrap"> <img src="http://inmannews.wpengine.netdna-cdn.com/wp-content/themes/inman/images/search.svg" /> <img class="hover" src="http://inmannews.wpengine.netdna-cdn.com/wp-content/themes/inman/images/local/search/search-1.svg" /> </a><ul class="sub-menu closable"><div class="inner"><li class="search menu-item"> <label class="search-label mobile-search-input" for="search-input"> <img src="http://inmannews.wpengine.netdna-cdn.com/wp-content/themes/inman/images/search-gray.svg" /> </label> <input id="search-input" class="search-input" name="q" type="text" placeholder="Search Inman.com"/><div class="reset-search"> <i class="fa fa-close"></i></div></li><li class="scrollable"><div id="search-results"></div><div id="more-search-results"> <a href="http://www.inman.com/search/term/">More Results</a></div></li></div></ul></li><li id="menu-open" class="menu-item menu-item-has-children no-hover"> <a href="javascript:void(0)" class="icon-wrap"> <span class="select-icon"> <span class="select"> <img src="http://inmannews.wpengine.netdna-cdn.com/wp-content/themes/inman/images/select_icon_white.svg" /> <img class="hover" src="http://inmannews.wpengine.netdna-cdn.com/wp-content/themes/inman/images/local/select/select_icon_1.svg" /> </span> <span class="select_plus"> <img src="http://inmannews.wpengine.netdna-cdn.com/wp-content/themes/inman/images/selectplus_icon_white.svg" /> <img class="hover" src="http://inmannews.wpengine.netdna-cdn.com/wp-content/themes/inman/images/local/selectplus/selectplus_icon_1.svg" /> </span> </span><div class="ism-header-bar ism-show-on-logged-in"><div class="ism-current-user"> <span class="welcome">Hi,</span> <span class="name"></span></div></div> </a><ul class="sub-menu closable"><div class="inner scrollable"><li class="menu-item ism-hide-on-logged-in"> <a class="ism-login-button" href="javascript:ismOpenLightBox('ism-login-light-box','ism-section-login')">Log In</a></li><li class="menu-item ism-hide-on-logged-in"> <a class="ism-join-button" href="https://www.inman.com/select">Join Select</a></li><li class="menu-item ism-hide-on-logged-in"> <a href="javascript:void(0)" class="ism-newsletter-subscribe-open"><i class="fa fa-envelope"></i>Subscribe</a></li><li id="ism-referal" class="menu-item ism-show-on-logged-in"> <a id="ism-referal-link" href="https://www.inman.com/account-settings/#/referrals"><i class="fa fa-gift" aria-hidden="true"></i> Share the love - Referrals</a></li><li class="menu-item ism-show-on-logged-in"> <a href="https://www.inman.com/account-settings">Account Settings</a></li><li class="menu-item ism-show-on-logged-in"> <a href="javascript:ismLogout(true)">Logout</a></li></div></ul></li></ul></div></div></nav></header><div id="page" class="hfeed site container-fluid page-fannie-mae-takes-step-that-may-fuel-single-family-rental-growth img-pattern"><div class="featured-img"  style="background-image: url(http://inmannews.wpengine.netdna-cdn.com/wp-content/themes/inman/images/textures/1.jpg?v=1.0.0.4);"> <span itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <img itemprop="image" src="http://inmannews.wpengine.netdna-cdn.com/wp-content/themes/inman/images/textures/1.jpg?v=1.0.0.4" alt="institutionalized single-family rental market" /> </span><div class="featured-image-caption top-fic">ejs9 / iStock.com</div></div><div id="main" class="site-main clearfix">  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5315203b373cb764"></script> <div class="inman-article row"><div id="primary" class="content-area col-xs-8 col select-article"><div class="primary-wrap"><div id="content" class="site-content" role="main"><header class="entry-header"><div class="entry-categories" itemprop="articleSection"> <a href="http://www.inman.com/category/markets-economy/">Markets &amp; Economy</a><a href="http://www.inman.com/category/technology/">Technology</a></div><h1 itemprop="headline" class="entry-title">Fannie Mae takes step that may fuel single-family rental growth</h1><div class="entry-subtitle" itemprop="alternativeHeadline">Fannie Mae agrees to guarantee $1B of debt backed by single-family rentals</div><div class="updated">Published 4 min ago <span class="icon-select"></span></div></header><article id="post-314784" class="post-314784 post type-post status-publish format-standard has-post-thumbnail hentry category-markets-economy category-select category-technology tag-blackstone tag-fannie-mae tag-invitation-homes tag-single-family-rental"><div class="row"><div class="addthis_custom_sharing_pos show-on-desktop"><div class="addthis_jumbo_share"></div></div></div><div class="author-wrap row"><div class="col-xs-12 col author"> <span class="entry-author"><div class="author-img-wrap"><div class="author-img-cell"> <img class="author-img" src="http://inmannews.wpengine.netdna-cdn.com/wp-content/uploads/2015/02/TekeWiggin-150x150.jpg" class="entry-avatar" alt="Teke Wiggin" /></div></div><div class="entry-author-section-wrap"><div class="entry-author-name staff-author"> <span class="by">by</span> <a href="http://www.inman.com/author/tekeinman-com/" class="author-name-link" itemprop="author" itemscope itemtype="http://schema.org/Person"> <span itemprop="name">Teke Wiggin</span> </a> <span class="staff"><i class="fa fa-star" aria-hidden="true"></i> <span>Staff Writer</span> </span></div></div><div class="hide-on-mobile"> <a class="author-social-link" href="https://www.twitter.com/tkwiggin"> <i class="fa fa-twitter" aria-hidden="true"></i> </a> <a class="author-social-link" href="/cdn-cgi/l/email-protection#cabeafa1af8aa3a4a7aba4e4a9a5a7"> <i class="fa fa-envelope" aria-hidden="true"></i> </a></div> </span></div><div class="col-xs-12 col in-content addthis_custom_sharing_wrap show-on-mobile"><div class="addthis_custom_sharing_pos"><div class="addthis_jumbo_share"></div></div></div></div><div class="key-takeaways ism-exclusive"> <label>Key Takeaways</label><ul><li>Fannie Mae has agreed to guarantee up to $1 billion in debt collateralized by single-family rental properties owned by an institutional investor.</li><li>That sort of backing could fuel the growth of single-family rentals by lowering the cost of buying and holding single-family rentals for institutional investors.</li></ul></div><div class="row shadow fb-panel" style="margin-bottom:20px; margin-top: 20px;"><div class="col-xs-12 col-sm-9"><p><span style="font-weight:bold">Get Inman via Facebook Messenger</span><br />Our top headlines delivered once a day.<br /><span class="updated"><i class="fa fa-bolt" aria-hidden="true"></i> by <a href="http://careybot.com/?utm_source=inman&utm_medium=articlelink&utm_campaign=inmanpromo" target="_blank">CareyBot</a></span></p></div><div class="col-xs-12 col-sm-3 messenger"><div
class='fb-send-to-messenger'
messenger_app_id='1780962528817094'
page_id='93470854210'
data-ref=''
color='blue'
size='standard'
></div></div></div>  <script>window.fbAsyncInit = function() {
            FB.init({
                appId: "1780962528817094",
                xfbml: true,
                version: "v2.7"
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <div class="entry-content-wrap"><div class="entry-content"><div itemprop="articleBody" class="entry-content-inner ism-transition ism-private-content"><p>The government has begun subsidizing the institutionalized single-family rental market, signaling an endorsement of Wall Street's buy-to-rent housing bet as homeownership lags ...</p></div></div><div class="featured-image-caption show-on-desktop ism-exclusive">Article image credited to ejs9 / iStock.com</div><div class="inman-comments ism-exclusive "><div class="inman-comments-inner"><div class="inman-comments-wrap"><div id="disqus_thread"></div><h3>Comments</h3><div class="fb-comments" data-href="http://www.inman.com/2017/01/27/fannie-mae-takes-step-that-may-fuel-single-family-rental-growth/" data-numposts="20" data-colorscheme="light" width="100%"></div></div></div></div></div></article></div></div></div><div id="inman-sidebar" class="col-xs-4 col"><div class="sidebar-inner"><div id="sticky-anchor"></div><div id="advertisement" class="default"><div class="ad-section"><div class="ad"><div class="ad-holder" id="ad-small-single-1"></div></div></div></div><div class="sidebar-content"><div id="popular" class="post-block"><div class="col-inner border-on-the-top"><h4>Most Read</h4><div class="post-wrap"><div class="cat-post odd"><div class="popular-post-inner"><div class="title-wrap"> <a href="http://www.inman.com/2017/01/25/opendoor-competitor-makes-public-debut-with-260m-in-funding/" class="optimizely-314789"><h6>Armed with $260M, Opendoor competitor makes public debut</h6> </a></div><div class="author-wrap staff"> <span class="author">by Teke Wiggin</span> | 2 days</div><div class="tagline"> <span class="icon select"></span></div></div></div><div class="cat-post even"><div class="popular-post-inner"><div class="title-wrap"> <a href="http://www.inman.com/2017/01/24/4-email-marketing-tips-that-actually-work-for-realtors-in-2017/" class="optimizely-313795"><h6>4 email marketing tips that actually work</h6> </a></div><div class="author-wrap"> <span class="author">by Grant Findlay-Shirras</span> | 3 days</div><div class="tagline"> <span class="icon select"></span></div></div></div><div class="cat-post odd"><div class="popular-post-inner"><div class="title-wrap"> <a href="http://www.inman.com/2017/01/26/redfin-fund-mortgages-homebuyer-customers/" class="optimizely-315052"><h6>Redfin to fund mortgages for buyer customers</h6> </a></div><div class="author-wrap staff"> <span class="author">by Teke Wiggin</span> | 20 hours</div><div class="tagline"> <span class="icon select"></span></div></div></div><div class="cat-post even"><div class="popular-post-inner"><div class="title-wrap"> <a href="http://www.inman.com/2017/01/23/is-your-mls-doomed/" class="optimizely-314005"><h6>Is your MLS doomed?</h6> </a></div><div class="author-wrap staff"> <span class="author">by Andrea V. Brambila</span> | 4 days</div><div class="tagline"> <span class="icon select"></span></div></div></div><div class="cat-post odd"><div class="popular-post-inner"><div class="title-wrap"> <a href="http://www.inman.com/2017/01/24/how-a-group-of-agents-figured-out-the-secret-to-snapchat-listings/" class="optimizely-312985"><h6>How a group of agents found the secret to Snapchat listings</h6> </a></div><div class="author-wrap staff"> <span class="author">by Marian McPherson</span> | 3 days</div><div class="tagline"> <span class="icon select"></span></div></div></div></div></div></div><div class="advertisement"><div class="ad-section"><div class="ad"><div class="ad-holder" id="ad-small-single-2"></div></div></div></div><div id="related-posts" class="post-block"><div class="col-inner border-on-the-top"><h4>Related Articles</h4><div class="post-wrap"><div class="cat-post odd"><div class="popular-post-inner"><div class="title-wrap"> <a href="http://www.inman.com/2017/01/26/top-agent-started-offerpad-opendoor-competitor/" class="optimizely-314886"><h6>Why a top agent started an Opendoor competitor</h6> </a></div><div class="author-wrap staff"> <span class="author">by Teke Wiggin</span> | 1 day</div><div class="tagline"> <span class="icon select"></span></div></div></div><div class="cat-post even"><div class="popular-post-inner"><div class="title-wrap"> <a href="http://www.inman.com/2017/01/25/opendoor-competitor-makes-public-debut-with-260m-in-funding/" class="optimizely-314789"><h6>Armed with $260M, Opendoor competitor makes public debut</h6> </a></div><div class="author-wrap staff"> <span class="author">by Teke Wiggin</span> | 2 days</div><div class="tagline"> <span class="icon select"></span></div></div></div><div class="cat-post odd"><div class="popular-post-inner"><div class="title-wrap"> <a href="http://www.inman.com/2016/12/06/invitation-homes-blackstones-single-family-rental-unit-is-going-public/" class="optimizely-307495"><h6>Blackstone&#039;s single-family rental unit is going public</h6> </a></div><div class="author-wrap staff"> <span class="author">by Amber Taufen</span> | on Dec 6, 2016</div><div class="tagline"></div></div></div></div></div></div><div class="advertisement"><div class="ad-section"><div class="ad"><div class="ad-holder" id="ad-small-webinar-promo"></div></div></div></div></div></div></div><div class="clearer"></div><div class="ad-section show-on-desktop"><div class="ad"><div class="ad-holder" id="ad-single-bottom"></div></div></div></div><div class="break"></div></div><div id="back-to-top">Back to top <i class="fa fa-angle-up" aria-hidden="true"></i></div></div><footer class="home"><div class="footer-inner"><div class="footer-top"><nav role="navigation" class="footer-navigation"> <a href="http://www.inman.com" id="footer-logo"><img src="http://inmannews.wpengine.netdna-cdn.com/wp-content/themes/inman/images/logo.png" /></a><div class="menu-sub-menu-nav-container"><ul id="menu-sub-menu-nav" class="menu"><li id="menu-item-311431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-311431"><a href="/influencers-2017">2017 Influencers</a></li><li id="menu-item-153906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153906"><a href="http://www.inman.com/contact/">Contact Us</a></li><li id="menu-item-295646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295646"><a href="http://support.inman.com">Support</a></li><li id="menu-item-301640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301640"><a href="/advertise-with-inman">Advertise</a></li><li id="menu-item-304298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304298"><a href="http://www.inman.com/connect-sponsorship/">Sponsor</a></li><li id="menu-item-153907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153907"><a href="http://www.inman.com/staff/">Contributors</a></li><li id="menu-item-300189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300189"><a href="/code-of-conduct">Code of Conduct</a></li></ul></div></nav></div><div class="footer-bottom"><div class="copyright"> &copy; 2017 All Rights Reserved | <a href="http://www.inman.com/privacy">Privacy</a> | <a href="http://www.inman.com/legal">Legal</a></div><div class="nav-social-links"> <a href="http://www.facebook.com/InmanNews" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/InmanNews" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a> <a href="http://www.linkedin.com/company/inman-news" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a> <a href="http://feeds.feedburner.com/inmannews" target="_blank" class="rss"><i class="fa fa-rss"></i></a></div></div></div></footer> <script>jQuery(document).ready(function () {
            initIasSearch("HBSAQTY2W1", "71e81f3bdca6714425fb49cb89d39d80", "LiveInmanIndex");
        });</script> <div id="ism-login-light-box" class="ism-light-box"><div class="light-box-inner"><div class="mask"></div><div class="ism-main"><div class="ism-inner-wrap"><div class="ism-section" id="ism-section-login"> <a href="javascript:void(0)" class="ism-close-section"> <?xml version="1.0" encoding="UTF-8" standalone="no"?> <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns"><title>CLOSE</title> <desc>Created with Sketch.</desc> <defs></defs> <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage"> <g id="Individual-Flow" sketch:type="MSArtboardGroup" transform="translate(-856.000000, -223.000000)" fill="#FFFFFF"> <g id="Login" sketch:type="MSLayerGroup" transform="translate(296.000000, 194.000000)"> <g id="CLOSE" transform="translate(560.000000, 29.000000)" sketch:type="MSShapeGroup"> <path d="M1.57533333,0.0233333333 L0.0168148148,1.58185185 L18.4345926,20.0003704 L19.959037,18.487037 L1.57533333,0.0233333333 Z" id="Fill-1"></path> <path d="M0,18.4246667 L1.55851852,19.9831852 L19.977037,1.56540741 L18.4637037,0.040962963 L0,18.4246667 Z" id="Fill-2"></path> </g> </g> </g> </g> </svg> </a><div class="title">Welcome back. Log in to access Inman Select.</div><div class="ism-body"><div class="ism-social-login"><div class="google-plus-btn"> <span
class="g-signin"
data-callback="ismOnSignInCallback"
data-clientid="22574972384-2ja83hb3e5bdnjn0q798a45rm35qhvm7.apps.googleusercontent.com"
data-cookiepolicy="single_host_origin"
data-scope="email"
class="google-plus-btn"> </span></div> <button id="facebook-btn" onclick="ismLoginWithFb();"></button></div><div class="ism-login-error"></div><div class="ism-form"><form name="ism-login-form" id="ism-login-form"><div class="ism-form-row"> <label>Email</label> <input type="email" class="first-focus" name="email" id="ism-login-email" /></div><div class="ism-form-row"> <label>Password</label> <input type="password" name="password" id="ism-login-password" /> <button class="ism-forgot-btn ism-inline-gray-btn">I forgot</button></div><div class="ism-submit-row"> <button class="ism-submit-btn" id="ism-login-submit">Log in</button> <label>Not a member? </label><a id="ism-sign-up-link" href=""> Sign Up.</a></div></form></div></div></div><div class="ism-section" id="ism-section-i-forgot"> <a href="javascript:void(0)" class="ism-close-section"> <?xml version="1.0" encoding="UTF-8" standalone="no"?> <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns"><title>CLOSE</title> <desc>Created with Sketch.</desc> <defs></defs> <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage"> <g id="Individual-Flow" sketch:type="MSArtboardGroup" transform="translate(-856.000000, -223.000000)" fill="#FFFFFF"> <g id="Login" sketch:type="MSLayerGroup" transform="translate(296.000000, 194.000000)"> <g id="CLOSE" transform="translate(560.000000, 29.000000)" sketch:type="MSShapeGroup"> <path d="M1.57533333,0.0233333333 L0.0168148148,1.58185185 L18.4345926,20.0003704 L19.959037,18.487037 L1.57533333,0.0233333333 Z" id="Fill-1"></path> <path d="M0,18.4246667 L1.55851852,19.9831852 L19.977037,1.56540741 L18.4637037,0.040962963 L0,18.4246667 Z" id="Fill-2"></path> </g> </g> </g> </g> </svg> </a><div class="title">Forgot your password? No problem.</div><div class="subtitle">Simply enter the email address you used to create your account and click "Reset Password". You will receive additional instructions via email.</div><div class="ism-body"><div class="ism-form"><div class="note">Forgot your username? If so please contact customer support at (510) 658-9252</div><form name="ism-i-forgot-form" id="ism-i-forgot-form"><div class="ism-form-row"> <label>Email</label> <input type="email" class="first-focus" name="email" id="ism-i-forgot-email" /></div><div class="ism-submit-row"> <button class="ism-submit-btn" id="ism-i-forgot-submit">Reset Password</button></div></form></div></div></div><div class="ism-section" id="ism-section-i-forgot-finish"><div class="title">Password Reset Confirmation</div><div class="subtitle">Password Reset Instructions have been sent to <span class='email-forget'></span>.</div><div class="ism-body"><div class="ism-form"><div class="ism-submit-row"> <button class="ism-submit-btn" id="ism-i-forgot-finish-submit">Close</button></div></div></div></div><div class="ism-section" id="ism-section-subscribe"> <a href="javascript:void(0)" class="ism-close-section"> <?xml version="1.0" encoding="UTF-8" standalone="no"?> <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns"><title>CLOSE</title> <desc>Created with Sketch.</desc> <defs></defs> <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage"> <g id="Individual-Flow" sketch:type="MSArtboardGroup" transform="translate(-856.000000, -223.000000)" fill="#FFFFFF"> <g id="Login" sketch:type="MSLayerGroup" transform="translate(296.000000, 194.000000)"> <g id="CLOSE" transform="translate(560.000000, 29.000000)" sketch:type="MSShapeGroup"> <path d="M1.57533333,0.0233333333 L0.0168148148,1.58185185 L18.4345926,20.0003704 L19.959037,18.487037 L1.57533333,0.0233333333 Z" id="Fill-1"></path> <path d="M0,18.4246667 L1.55851852,19.9831852 L19.977037,1.56540741 L18.4637037,0.040962963 L0,18.4246667 Z" id="Fill-2"></path> </g> </g> </g> </g> </svg> </a><div class="title">Subscribe to Inman Weekly</div><div class="subtitle">Get the week's leading headlines delivered straight to your inbox.</div><div class="ism-body"><div class="ism-invite-block"><div class="ism-form"><div class="ism-feature-row ism-feature-news">Top headlines from around the real estate industry. Breaking news as it happens.</div><div class="ism-feature-row ism-feature-expert">15 stories covering tech, special reports, video and opinion.</div><div class="ism-feature-row ism-feature-report">Unique features from hacker profiles to portal watch and video interviews.</div><div class="ism-feature-row ism-feature-commission">Special reports on commissions, agent tech, brokerages and much more.</div><div class="ism-form-row"><form id="ism-newsletter-subscribe-form" name="ism-newsletter-subscribe-form"> <label>Your Email</label> <input type="email" class="first-focus" id="ism-newsletter-subscribe-email" name="ism_newsletter_subscribe_email" /></form></div></div></div> <button class="ism-submit-btn" id="ism-newletter-subscribe-submit">Subscribe</button></div></div><div class="ism-section" id="ism-section-subscribe-select"> <a href="javascript:void(0)" class="ism-close-section"> <?xml version="1.0" encoding="UTF-8" standalone="no"?> <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns"><title>CLOSE</title> <desc>Created with Sketch.</desc> <defs></defs> <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage"> <g id="Individual-Flow" sketch:type="MSArtboardGroup" transform="translate(-856.000000, -223.000000)" fill="#FFFFFF"> <g id="Login" sketch:type="MSLayerGroup" transform="translate(296.000000, 194.000000)"> <g id="CLOSE" transform="translate(560.000000, 29.000000)" sketch:type="MSShapeGroup"> <path d="M1.57533333,0.0233333333 L0.0168148148,1.58185185 L18.4345926,20.0003704 L19.959037,18.487037 L1.57533333,0.0233333333 Z" id="Fill-1"></path> <path d="M0,18.4246667 L1.55851852,19.9831852 L19.977037,1.56540741 L18.4637037,0.040962963 L0,18.4246667 Z" id="Fill-2"></path> </g> </g> </g> </g> </svg> </a><div class="ism-body"><div class="select-logo"></div><div class="note-big">It looks like you're already a Select Member!</div><div class="note-small">To subscribe to exclusive newsletters, visit your email preferences in the account settings.</div> <a href="https://www.inman.com/account-settings/#/newsletter" id="go-to-as">Account Settings</a></div></div><div class="ism-loader"> <i class="fa fa-cog fa-spin"></i></div></div></div></div></div><div class="modal fade" id="imageModal"><div class="modal-dialog"><div class="modal-content"><div class="modal-body"> <img src="" /> <i data-dismiss="modal" class="fa fa-close"></i></div></div></div></div><script type='text/javascript' src='//cdn.jsdelivr.net/algoliasearch/3/algoliasearch.min.js?ver=1.0'></script> <script type='text/javascript' src='http://inmannews.wpengine.netdna-cdn.com/wp-content/plugins/inman-algolia-search/js/iam-front.js?ver=4.5'></script> <script type='text/javascript' src='//apis.google.com/js/client:platform.js?ver=1'></script> <script type='text/javascript' src='http://inmannews.wpengine.netdna-cdn.com/wp-content/plugins/inman-select-membership/src/../js/jquery.validate.min.js?ver=1'></script> <script type='text/javascript' src='http://inmannews.wpengine.netdna-cdn.com/wp-content/plugins/inman-select-membership/src/../js/additional-methods.min.js?ver=1'></script> <script type='text/javascript' src='http://inmannews.wpengine.netdna-cdn.com/wp-content/plugins/inman-select-membership/src/../js/date.js?ver=1'></script> <script type='text/javascript' src='http://inmannews.wpengine.netdna-cdn.com/wp-content/plugins/inman-select-membership/src/../js/jwplayer.js?ver=1'></script> <script type='text/javascript'>/*  */
var ajax_object = {"ajax_url":"http:\/\/www.inman.com\/wp-admin\/admin-ajax.php","ajax_url_https":"https:\/\/www.inman.com\/wp-admin\/admin-ajax.php"};
var doubleclick = {"postID":"314784","tags":["markets-economy","select","technology"]};
/*  */</script> <script type='text/javascript' src='http://inmannews.wpengine.netdna-cdn.com/wp-content/plugins/inman-select-membership/src/../js/ism-functions.js?ver=6.2.2.0'></script> <script type='text/javascript' src='http://inmannews.wpengine.netdna-cdn.com/wp-content/themes/inman/js/small-menu.js?ver=5.1.2.0'></script> <script type='text/javascript' src='http://inmannews.wpengine.netdna-cdn.com/wp-content/themes/inman/js/jquery.bxslider.min.js?ver=5.1.2.0'></script> <script type='text/javascript' src='http://inmannews.wpengine.netdna-cdn.com/wp-content/themes/inman/css/bootstrap/js/bootstrap.min.js?ver=5.1.2.0'></script> <script type='text/javascript' src='http://inmannews.wpengine.netdna-cdn.com/wp-content/themes/inman/js/custom-js.js?ver=5.1.2.0'></script> <script type='text/javascript' src='http://inmannews.wpengine.netdna-cdn.com/wp-content/themes/inman/js/main.js?ver=5.1.2.0'></script> <script type='text/javascript' src='http://inmannews.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script> <script type='text/javascript' src='http://inmannews.wpengine.netdna-cdn.com/wp-content/themes/inman/js/jquery_ad.js?ver=4.7.2'></script> <script type='text/javascript' src='http://inmannews.wpengine.netdna-cdn.com/wp-content/themes/inman/js/jquery_cookie.js?ver=4.7.2'></script> <script type='text/javascript' src='http://inmannews.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1488799148013723&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script type="text/javascript">var _kiq = _kiq || [];</script> <script type="text/javascript">(function() {

        setTimeout(function() {

            var d = document, f = d.getElementsByTagName('script')[0], s = d.createElement('script');
            s.type = 'text/javascript';

            s.async = true;
            s.src = '//s3.amazonaws.com/ki.js/49111/a79.js';
            f.parentNode.insertBefore(s, f);

        }, 1);

    })();</script> <noscript><a href="https://qualaroo.com/">Survey by Qualaroo</a></noscript> <script type="text/javascript">(function() {
        window._pa = window._pa || {};
        // _pa.orderId = "myCustomer@email.com"; // OPTIONAL: attach user email or order ID to conversions
        // _pa.revenue = "19.99"; // OPTIONAL: attach dynamic purchase values to conversions
        var pa = document.createElement('script');
        pa.type = 'text/javascript';
        pa.async = true;
        pa.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + "//tag.perfectaudience.com/serve/52743ade1a3d5ea001000007.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(pa, s);
    })();</script>  <script src="//my.hellobar.com/21bbd4c1890c9022b3aafd2db88c4a68d49c4749.js" type="text/javascript" charset="utf-8" async="async"></script> <script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>