<!DOCTYPE html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/NewsArticle">
    <head>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no, target-densitydpi=device-dpi" /><meta charset="UTF-8" />

<!-- Facebook Meta -->
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.inman.com/2017/10/20/harvey-weinsteins-hamptons-estate-vanishes-from-the-market/" />
<meta property="og:title" content="Harvey Weinstein&#039;s Hamptons estate vanishes from the market" />
<meta property="og:description" content="As shamed Hollywood producer Harvey Weinstein faces a barrage of sexual assault and rape allegations -- from more than 40 women -- his 9,000 square foot Hamptons mansion has been yanked from the market. The 50 Broadview Road home is located in Amagansett, New York." />
<meta property="og:image" content="https://www.inman.com/wp-content/uploads/2017/10/harvey-weinstein-house-1-1024x454.png" />
<meta property="article:publisher" content="https://www.facebook.com/InmanNews" />
<meta property="og:site_name" content="Inman" />

<!-- Itemprop Meta -->
<meta itemprop="inLanguage" content="en-US" />
<meta itemprop="genre" content="News" />
<meta itemprop="name" content="Harvey Weinstein&#039;s Hamptons Estate Vanishes From The Market" />
<meta itemprop="description" content="As shamed Hollywood producer Harvey Weinstein faces a barrage of sexual assault and rape allegations -- from more than 40 women -- his 9,000 square foot Hamptons mansion has been yanked from the market. The 50 Broadview Road home is located in Amagansett, New York." />
<meta itemprop="thumbnailUrl" content="https://www.inman.com/wp-content/uploads/2017/10/harvey-weinstein-house-1-150x150.png" />
<meta itemprop="url" content="https://www.inman.com/2017/10/20/harvey-weinsteins-hamptons-estate-vanishes-from-the-market/" />
<meta itemprop="mainEntityOfPage" content="https://www.inman.com/2017/10/20/harvey-weinsteins-hamptons-estate-vanishes-from-the-market/" />
<meta itemprop="datePublished" content="2017-10-20" />
<meta itemprop="dateModified" content="2017-10-20" />

<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Harvey Weinstein&#039;s Hamptons estate vanishes from the market" />
<meta name="twitter:description" content="As shamed Hollywood producer Harvey Weinstein faces a barrage of sexual assault and rape allegations -- from more than 40 women -- his 9,000 square foot Hamptons mansion has been yanked from the market. The 50 Broadview Road home is located in Amagansett, New York." />
<meta name="twitter:image:src" content="https://www.inman.com/wp-content/uploads/2017/10/harvey-weinstein-house-1-1024x454.png" />
<meta name="twitter:site" content="@InmanNews" />

<!-- Global Meta -->
<meta name="title" content="Harvey Weinstein&#039;s Hamptons Estate Vanishes From The Market" />
<meta name="description" content="this famous sexual assaulter has decided against selling his 9,000 sq. ft. Hamptons mansion. The seven-bedroom home was on the market for $12.4 million." />
<meta name="image" content="https://www.inman.com/wp-content/uploads/2017/10/harvey-weinstein-house-1-1024x454.png" />
<title>Harvey Weinstein&#039;s Hamptons Estate Vanishes From The Market</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.inman.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://inmannews-wpengine.netdna-ssl.com/wp-content/themes/inman/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="this famous sexual assaulter has decided against selling his 9,000 sq. ft. Hamptons mansion. The seven-bedroom home was on the market for $12.4 million."/>
<link rel="canonical" href="https://www.inman.com/2017/10/20/harvey-weinsteins-hamptons-estate-vanishes-from-the-market/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.inman.com\/","name":"Inman","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.inman.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.inman.com\/2017\/10\/20\/harvey-weinsteins-hamptons-estate-vanishes-from-the-market\/","sameAs":["https:\/\/www.facebook.com\/InmanNews","https:\/\/twitter.com\/InmanNews"],"@id":"#organization","name":"Inman","logo":"https:\/\/www.inman.com\/wp-content\/uploads\/2015\/07\/Inman_Logo_2015.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Inman &raquo; Feed" href="https://www.inman.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inman &raquo; Comments Feed" href="https://www.inman.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inman &raquo; Harvey Weinstein&#8217;s Hamptons estate vanishes from the market Comments Feed" href="https://www.inman.com/2017/10/20/harvey-weinsteins-hamptons-estate-vanishes-from-the-market/feed/" />
<link rel='stylesheet' id='dashicons-css'  href='https://inmannews-wpengine.netdna-ssl.com/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='7d1ddaafbbb2803798afb30aa1e286be-css'  href='https://inmannews-wpengine.netdna-ssl.com/wp-content/plugins/inman-minifier/assets/1089/css/7d1ddaafbbb2803798afb30aa1e286be.css?ver=1089' type='text/css' media='all' />
<script type='text/javascript' src='https://inmannews-wpengine.netdna-ssl.com/wp-content/plugins/inman-minifier/assets/1089/js/9f49723b064e28ecad0580d03e95ef14-header.min.js?ver=1089'></script>
<link rel='https://api.w.org/' href='https://www.inman.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.inman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.inman.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.inman.com/?p=391431' />
<link rel="alternate" type="application/json+oembed" href="https://www.inman.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inman.com%2F2017%2F10%2F20%2Fharvey-weinsteins-hamptons-estate-vanishes-from-the-market%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.inman.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inman.com%2F2017%2F10%2F20%2Fharvey-weinsteins-hamptons-estate-vanishes-from-the-market%2F&#038;format=xml" />
<meta property="fb:app_id" content="1488799148013723"/><script>
    redirectSlug = "";

    window.fbAsyncInit = function () {
        FB.init({
            appId: '267158050139450',
            cookie: true, // enable cookies to allow the server to access
            // the session
            xfbml: true, // parse social plugins on this page
            version: 'v2.8'
        });

    };
    // Load the SDK asynchronously
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    //load analytics.js
    !function () {
        var analytics = window.analytics = window.analytics || [];
        if (!analytics.initialize)
            if (analytics.invoked)
                window.console && console.error && console.error("Segment snippet included twice.");
            else {
                analytics.invoked = !0;
                analytics.methods = ["trackSubmit", "trackClick", "trackLink", "trackForm", "pageview", "identify", "group", "track", "ready", "alias", "page", "once", "off", "on"];
                analytics.factory = function (t) {
                    return function () {
                        var e = Array.prototype.slice.call(arguments);
                        e.unshift(t);
                        analytics.push(e);
                        return analytics
                    }
                };
                for (var t = 0; t < analytics.methods.length; t++) {
                    var e = analytics.methods[t];
                    analytics[e] = analytics.factory(e)
                }
                analytics.load = function (t) {
                    var e = document.createElement("script");
                    e.type = "text/javascript";
                    e.async = !0;
                    e.src = ("https:" === document.location.protocol ? "https://" : "http://") + "cdn.segment.com/analytics.js/v1/" + t + "/analytics.min.js";
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(e, n)
                };
                analytics.SNIPPET_VERSION = "3.0.1";
                analytics.load("qGZ5B2F63B1nZc50lU1XNNA9LOEVxt61");

            }
    }();
</script>
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<style type="text/css">.progression-skin  { max-width: 640px !important }</style><script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			elements: [''],
			percentage: true,
			userTiming: true,
			pixelDepth: false,
			nonInteraction: false,
			gtmOverride: false,
	});
});
</script>
<link rel="amphtml" href="https://www.inman.com/2017/10/20/harvey-weinsteins-hamptons-estate-vanishes-from-the-market/amp/" /><script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    var postId = 391431;
    var localArr = null;
</script>
<link rel="shortcut icon" href="https://inmannews-wpengine.netdna-ssl.com/favicon.ico?v=1.4" type="image/x-icon">
<link rel="icon" href="https://inmannews-wpengine.netdna-ssl.com/favicon.ico?v=1.4" type="image/x-icon">
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://inmannews-wpengine.netdna-ssl.com/wp-content/themes/inman/style-ie.css"/>
<![endif]-->
<script type="text/javascript">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</script>
<!-- Start BounceX tag. Deploy at the beginning of document head. -->
<script>
    (function (d) {
        var e = d.createElement('script');
        e.src = d.location.protocol + '//tag.bounceexchange.com/1398/i.js';
        e.async = true;
        d.getElementsByTagName("head")[0].appendChild(e);
    }(document));
</script>
<!-- End Bounce X tag -->

<meta property="fb:pages" content="93470854210" />

<!-- Start MoEngage tag -->
<link rel="manifest" href="/manifest.json">

<script type="text/javascript">
(function(i,s,o,g,r,a,m,n){
i['moengage_object']=r;t={}; q = function(f){return function(){(i['moengage_q']=i['moengage_q']||[]).push({f:f,a:arguments});};};
f = ['track_event','add_user_attribute','add_first_name','add_last_name','add_email','add_mobile',
'add_user_name','add_gender','add_birthday','destroy_session','add_unique_user_id','moe_events','call_web_push','track'];
for(k in f){t[f[k]]=q(f[k]);}
a=s.createElement(o);m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
i['moe']=i['moe'] || function(){n=arguments[0];return t;}; a.onload=function(){if(n){i[r] = moe(n);}};
})(window,document,'script','https://cdn.moengage.com/webpush/moe_webSdk.min.latest.js','Moengage'); 

Moengage = moe({
app_id:"WJEB6EPN3V2IX3U8ZYUC0CZ9",
debug_logs: 0
}); 
</script>
<!-- End MoEngage tag -->

<script src="//action.dstillery.com/orbserv/nsjs?adv=cl1007665&ns=1448&nc=sitewide&ncv=32" type="text/javascript"></script>

<!-- Yahoo Gemini Dot tag -->
<script type="application/javascript">(function(w,d,t,r,u){w[u]=w[u]||[];w[u].push({'projectId':'10000','properties':{'pixelId':'10032392'}});var s=d.createElement(t);s.src=r;s.async=true;s.onload=s.onreadystatechange=function(){var y,rs=this.readyState,c=w[u];if(rs&&rs!="complete"&&rs!="loaded"){return}try{y=YAHOO.ywa.I13N.fireBeacon;w[u]=[];w[u].push=function(p){y([p])};y(c)}catch(e){}};var scr=d.getElementsByTagName(t)[0],par=scr.parentNode;par.insertBefore(s,scr)})(window,document,"script","https://s.yimg.com/wi/ytc.js","dotq");</script>
<!-- End Yahoo Gemini Dot tag -->

<script>
    try {
        _bt.track("viewed");
    } catch (e) {

    }
</script>
        <script>
            var addthis_share = {
                url_transforms: {
                    add: {
                        utm_campaign: 'AddThis',
                        utm_source: '{{code}}',
                        utm_medium: 'social'
                    }
                }
            }
        </script>
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://www.inman.com/wp-content/uploads/2017/10/harvey-weinstein-house-1-1024x454.png" />
        <meta itemprop="width" content="640" />
        <meta itemprop="height" content="284" />
    </div>
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.inman.com/wp-content/themes/inman/images/seo-logo.jpg" />
            <meta itemprop="width" content="600" />
            <meta itemprop="height" content="60" />
        </div>
        <meta itemprop="name" content="Inman News" />
    </div>
</head>
<body id="single" class="post-template-default single single-post postid-391431 single-format-standard inman-article-page has-dashicons">
    <header id="masthead-fixed" class="site-header fixed visible" role="banner">
    <nav role="navigation" class="site-navigation">
        <div class="header-inner">
                            <a href="javascript:void(0)" class="hamburger">
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
                        <a href="https://www.inman.com" class="logo-link">
                <img src="https://inmannews-wpengine.netdna-ssl.com/wp-content/themes/inman/images/logo.png" id="logo" /> 
            </a>
            <div class="main-navigation-menu">
                <div class="inner">
                    <div class="menu-container menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-59086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59086"><a href="https://www.inman.com/category/technology/">Technology</a></li>
<li id="menu-item-156171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156171"><a href="https://www.inman.com/category/agent/">Agent</a></li>
<li id="menu-item-60261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60261"><a href="https://www.inman.com/category/marketing/">Marketing</a></li>
<li id="menu-item-389097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-389097"><a href="https://wwww.inman.com/news">More</a>
<ul class="sub-menu"><div class="inner">
	<li id="menu-item-59088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59088"><a href="https://www.inman.com/category/brokerage/">Brokerage</a></li>
	<li id="menu-item-184355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184355"><a href="https://www.inman.com/category/tech-reviews/">Tech Reviews</a></li>
	<li id="menu-item-389098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389098"><a href="https://www.inman.com/category/special-reports/">Special Reports</a></li>
	<li id="menu-item-211843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211843"><a href="https://www.inman.com/category/listings/">Listings</a></li>
	<li id="menu-item-59089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59089"><a href="https://www.inman.com/category/associations/">MLS</a></li>
	<li id="menu-item-59091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59091"><a href="https://www.inman.com/category/mortgage/">Mortgage</a></li>
	<li id="menu-item-302344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302344"><a href="https://www.inman.com/category/video/">Video</a></li>
	<li id="menu-item-370974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370974"><a href="https://www.inman.com/category/webinars/">Webinars</a></li>
	<li id="menu-item-165184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165184"><a href="https://www.inman.com/category/rentals/">Rentals</a></li>
	<li id="menu-item-59092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59092"><a href="https://www.inman.com/category/regulations/">Regulations</a></li>
	<li id="menu-item-59777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59777"><a href="https://www.inman.com/category/international/">International</a></li>
</div></ul>
</li>
<li id="menu-item-389099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-389099"><a href="https://www.inman.com/events/">EVENTS</a>
<ul class="sub-menu"><div class="inner">
	<li id="menu-item-389112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389112"><a href="/events">View All Events</a></li>
	<li id="menu-item-389114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-389114"><a href="#">Inman Connect</a>
	<ul class="sub-menu"><div class="inner">
		<li id="menu-item-389113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389113"><a href="/event/icny18">New York</a></li>
		<li id="menu-item-389115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389115"><a href="/event/icsf18">San Francisco</a></li>
	</div></ul>
</li>
	<li id="menu-item-389116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-389116"><a href="#">Luxury Connect</a>
	<ul class="sub-menu"><div class="inner">
		<li id="menu-item-389117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389117"><a href="http://inman.luxury">Beverly Hills</a></li>
	</div></ul>
</li>
</div></ul>
</li>
<li id="menu-item-389123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389123"><a href="https://www.inman.com/market-intel/">Market Intel</a></li>
<li id="menu-item-389126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389126"><a href="https://www.inman.com/inman-pro/">Inman Pro</a></li>
</ul></div>                </div>
            </div>
            <div class="search menu-item mobile">
    <label class="search-label" for="mobile-search-input">
        <img src="https://inmannews-wpengine.netdna-ssl.com/wp-content/themes/inman/images/search-gray.svg" />
    </label>
    <input id="mobile-search-input" class="search-input" name="search-input" type="text" placeholder="Search"/> 
    <div class="reset-search">
        <img src="https://inmannews-wpengine.netdna-ssl.com/wp-content/themes/inman/images/close.svg" />
    </div>
</div>
<div class="menu-container menu-select-container"> 
    <ul id="ism-select-dropdown" class="menu">
        <li id="menu-search" class="menu-item menu-item-has-children no-hover"> 
            <a href="javascript:void(0)" class="icon-wrap">
                <img src="https://inmannews-wpengine.netdna-ssl.com/wp-content/themes/inman/images/search.svg" />
                <img class="hover" src="https://inmannews-wpengine.netdna-ssl.com/wp-content/themes/inman/images/search_blue.svg" />
            </a>
            <ul class="sub-menu closable">
                <div class="inner">
                    <li class="search menu-item">
                        <label class="search-label mobile-search-input" for="search-input">
                            <img src="https://inmannews-wpengine.netdna-ssl.com/wp-content/themes/inman/images/search-gray.svg" />
                        </label>
                        <input id="search-input" class="search-input" name="q" type="text" placeholder="Search Inman.com"/> 
                        <div class="reset-search">
                            <i class="fa fa-close"></i>
                        </div>
                    </li>
                    <li class="scrollable">
                        <div id="search-results"></div>
                        <div id="more-search-results">
                            <a href="https://www.inman.com/search/term/">More Results</a>
                        </div>
                    </li>
                </div>
            </ul>
        </li>
        <li id="menu-open" class="menu-item menu-item-has-children no-hover">
            <a href="javascript:void(0)" class="icon-wrap">
                <span class="select-icon">
                    <span class="select">
                        <img src="https://inmannews-wpengine.netdna-ssl.com/wp-content/themes/inman/images/select_icon_white.svg" />
                        <img class="hover" src="https://inmannews-wpengine.netdna-ssl.com/wp-content/themes/inman/images/select_icon_blue.svg" />
                    </span>
                </span>
                <div class="ism-header-bar ism-show-on-logged-in">
                    <div class="ism-current-user">
                        <span class="welcome">Hi,</span> <span class="name"></span>
                    </div>
                </div>
            </a>
            <ul class="sub-menu closable">
                <div class="inner scrollable">
                    <li class="menu-item ism-hide-on-logged-in">
                        <a class="ism-login-button" href="javascript:ismOpenLightBox('ism-login-light-box','ism-section-login')">Log In</a>
                    </li>
                    <li class="menu-item ism-hide-on-logged-in">
                        <a class="ism-join-button" href="https://www.inman.com/select">Join Select</a>
                    </li>
                    <li class="menu-item ism-hide-on-logged-in">
                        <a href="javascript:void(0)" class="ism-newsletter-subscribe-open"><i class="fa fa-envelope"></i>Subscribe</a>
                    </li>
                    <li id="ism-referal" class="menu-item ism-show-on-logged-in">
                        <a id="ism-referal-link" href="https://www.inman.com/account-settings/#/referrals"><i class="fa fa-gift" aria-hidden="true"></i> Share the love - Referrals</a>
                    </li>
                    <li class="menu-item ism-show-on-logged-in">
                        <a href="https://www.inman.com/account-settings">Account Settings</a>
                    </li>
                    <li class="menu-item ism-show-on-logged-in">
                        <a href="javascript:ismLogout(true)">Logout</a>
                    </li>
                </div>
            </ul>
        </li>
    </ul>
</div>        </div>
    </nav>
</header><!-- #masthead .site-header -->    <div id="page" class="hfeed site container-fluid page-harvey-weinsteins-hamptons-estate-vanishes-from-the-market img-full">
        <div class="featured-img" >
    <span itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
        <img itemprop="image" src="https://inmannews-wpengine.netdna-ssl.com/wp-content/uploads/2017/10/harvey-weinstein-house-1-1984x880.png" alt="Weinstein" />
    </span>
        <div class="featured-image-caption top-fic"><a href="/advertise-with-inman/" target="_blank" onclick="analytics.track('click', { category: 'Link', label: 'Advertise with Us article page link', user_id: (ismUser !== null) ? ismUser.user_id : '' })">Advertise on Inman</a></div>
    </div>        <div id="main" class="site-main clearfix">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5315203b373cb764"></script>
    <div class="inman-article row">
        <div id="primary" class="content-area col-xs-8 col free-article">
    <div class="primary-wrap">
        <div id="content" class="site-content" role="main">
            <header class="entry-header">
            <div class="entry-categories" itemprop="articleSection">
            <a href="https://www.inman.com/category/news-brief/">News Brief</a>        </div>
        <h1 itemprop="headline" class="entry-title">Harvey Weinstein&#8217;s Hamptons estate vanishes from the market</h1>
            <div class="entry-subtitle" itemprop="alternativeHeadline">Home of Hollywood producer accused of being a sexual predator is no longer for sale</div>
    </header><!-- .entry-header -->
            <article id="post-391431" class="post-391431 post type-post status-publish format-standard has-post-thumbnail hentry category-news-brief tag-celebrity tag-famous tag-hamptons tag-harvey-weinstein tag-hollywood tag-mansion">
                <script>function positionImage(obj){var wrapW = jQuery(obj).parent().width();if (!jQuery(obj).hasClass('portrait')) {var imgW = jQuery(obj).width();if (imgW > wrapW) {var left =((wrapW-imgW) / 2 / wrapW * 100) + '%';jQuery(obj).css('left', left);} else {jQuery(obj).addClass('portrait');}}}</script><div class="row">
    <div class="addthis_custom_sharing_pos show-on-desktop">
        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <div class="addthis_jumbo_share"></div>
    </div>
</div>
<div class="author-wrap row">
    <div class="col-xs-12 col author">
                <span class="entry-author">
                        <div class="entry-author-right-wrap">
                <div class="entry-author-section-wrap">
                    <div class="entry-author-name">
                        <span class="by">by</span>
                                                    <a href="https://www.inman.com/author/britt-chester/" class="author-name-link staff-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
                                <span itemprop="name">Britt Chester</span>
                            </a>
                                                            <span class="staff"><i class="fa fa-star" aria-hidden="true"></i>
                                                                            <span>Staff Writer</span>
                                                                    </span>
                                                                            </div>
                                            <div class="hide-on-mobile">
                                                                                </div>
                                                        </div>
                <div class="author-date today">Today 2:22 P.M.                                    </div>
            </div>
        </span>
    </div>
        <div class="col-xs-12 col in-content addthis_custom_sharing_wrap show-on-mobile">
        <div class="addthis_custom_sharing_pos">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_jumbo_share"></div>
        </div>
    </div>
</div>
        <div class="in-article-cta ism-exclusive">
            <div class="in-article-cta-inner row">
                <div class="col-xs-12 col-sm-9">
                    <p><span>Future-Proof: Navigate Threats, Seize Opportunities at ICNY 2018</span> | Jan 22-26 at the Marriott Marquis, Times Square, New York</p>
                </div>
                <div class="col-xs-12 col-sm-3">
                    <a class='btn cta' href='https://icny18.eventbrite.com/?utm_medium=banner&utm_campaign=icny18&utm_source=articlepages&utm_content=articlecta' onclick="analytics.track('click', {
    category: 'button',
    label: 'icny18 in-article CTA',
    pageUrl: window.location.href,
    eventName: eventName,
    linkUrl: jQuery(this).attr('href'),
    user_id: (ismUser !== null) ? ismUser.user_id : 'anonymous'});" target="_blank">Reserve Now</a>
                </div>
            </div>
        </div>
        <!-- /article CTA -->
        <!-- /article CTA -->
<div class="entry-content-wrap">
    <div class="entry-content">
    <div itemprop="articleBody" class="entry-content-inner ism-transition ism-public-content">
        <p>As shamed Hollywood producer Harvey Weinstein faces a barrage of sexual assault and rape allegations &#8212; <a href="http://money.cnn.com/2017/10/18/media/harvey-weinstein-accusers/index.html">from more than 40 women</a> &#8212; his 9,000 square foot Hamptons mansion has been yanked from the market.</p>
<p>The 50 Broadview Road home is located in Amagansett, New York. It was originally listed for<a href="https://therealdeal.com/2017/07/30/harvey-weinstein-wants-to-make-a-deal-for-his-hamptons-mansion/"> $13.5 million in 2016</a>, but was recently lowered to $12.4 million. Weinstein also has a property in Westport, Connecticut. Oscar winning actress <a href="https://www.nytimes.com/2017/10/19/opinion/lupita-nyongo-harvey-weinstein.html" target="_blank" rel="noopener">Lupita Nyong&#8217;o revealed her experience with Weinstein</a> at the Connecticut property in a <em>New York Times</em> column this week.</p>
<p>The home was on the market in 2013 for $22 million. Weinstein, co-founder of Miramax Films alongside his brother, Bob Weinstein, purchased the home through Diane Saatchi in 2014 for $11.4 million.</p>
<p>His home in Westport hosted an event for <a href="http://www.westport-news.com/news/article/Waiting-on-Obama-Action-on-Beachside-not-the-3769086.php" target="_blank" rel="noopener">President Barack Obama in 2012</a>.</p>
<p>Town &amp; Country reported that the home is off the market according to Sotheby&#8217;s International Realty broker Frank Newbold.</p>
<p>The property came off the market after Weinstein&#8217;s wife, Georgina Chapman, announced that she would be leaving her husband amidst the allegations.</p><a onclick="analytics.track('click', {category: 'button', label: 'SC in-article CTA', value: '1', pageUrl: window.location.href});" class="in-article-sponsored-post" href="https://www.inman.com/2017/10/16/3-essential-tools-will-10x-real-estate-marketing/"><div class="post-inner"><div class="img-wrap"><img src="https://inmannews-wpengine.netdna-ssl.com/wp-content/uploads/2017/10/SponCon-Hero-IRE-10-16-17-450x200.jpg" onload="positionImage(this);" /></div><div class="post-cont"><div class="post-cont-inner"><div class="title">3 essential tools that will 10X your real estate marketing</div><div class="excerpt">Smart landing pages, a synchronized database and automation generate results <span class="iasp-read-more">READ MORE</span></div></div></div></div></a>
<p><em>Email <a href="mailto:britt@inman.com">Britt Chester</a></em></p>
    </div>
        </div><!-- .entry-content -->
    <div class="featured-image-caption ism-exclusive">Article image credited to Zillow
</div>

</div>
            </article><!-- #post-391431 -->
        </div>
    </div>
</div>
<div id="inman-sidebar" class="col-xs-4 col">
    <div class="sidebar-inner">
        <div id="sticky-anchor"></div>
        <div id="advertisement" class="default">
            
<div class="ad-section">
    <div class="ad">
        <div class="ad-holder" id="ad-small-single-1"></div>
    </div>
</div>        </div>
        <div class="sidebar-content">
                            <div id="popular" class="post-block">
        <div class="col-inner border-on-the-top">
            <h4>Most Read</h4>
            <div class="post-wrap">
                                        <div class="cat-post odd">
                            <div class="popular-post-inner">
                                <div class="title-wrap">
                                    <h6>
                                        <a href="https://www.inman.com/2017/10/17/realtor-finds-two-dead-bodies-inside-home-for-sale/">
                                            Realtor finds two dead bodies inside home for sale                                        </a>
                                    </h6>
                                                                                                        </div>
                                <div class="author-wrap">
                                                                        <span class="author">by Britt Chester</span><span class="delimiter"> | </span><span class="date">Oct 17</span>
                                </div>
                            </div>
                        </div>
                                                <div class="cat-post even">
                            <div class="popular-post-inner">
                                <div class="title-wrap">
                                    <h6 class="select">
                                        <a href="https://www.inman.com/2017/10/19/climate-change-will-plunge-the-real-estate-industry-into-chaos/">
                                            Climate change will plunge real estate into chaos                                        </a>
                                    </h6>
                                                                                                        </div>
                                <div class="author-wrap">
                                                                        <span class="author">by Carl Franzen</span><span class="delimiter"> | </span><span class="date">Oct 19</span>
                                </div>
                            </div>
                        </div>
                                                <div class="cat-post odd">
                            <div class="popular-post-inner">
                                <div class="title-wrap">
                                    <h6 class="select">
                                        <a href="https://www.inman.com/2017/10/17/austin-realtor-rebels-win-open-board-seats-in-election/">
                                            Austin Realtor rebels win open board seats in election                                        </a>
                                    </h6>
                                                                                                        </div>
                                <div class="author-wrap">
                                                                        <span class="author">by Marian McPherson</span><span class="delimiter"> | </span><span class="date">Oct 17</span>
                                </div>
                            </div>
                        </div>
                                    </div>
        </div>
    </div>
                <div class="advertisement">
                
<div class="ad-section">
    <div class="ad">
        <div class="ad-holder" id="ad-small-single-2"></div>
    </div>
</div>            </div>
        </div>
    </div>
</div>
<div class="clearer main-clearer"></div>

<div class="ad-section show-on-desktop big-bottom-ad">
    <div class="ad">
        <div class="ad-holder" id="ad-single-bottom"></div>
    </div>
</div><div class="bottom-comments-wrap">
        <div class="inman-comments ism-exclusive bottom-comments-wrap opened">
                    <div class="show-hide-btn">
                <span class="show-comments">Show Comments</span>
                <span class="hide-comments">Hide Comments</span>
            </div>
                <div class="inman-comments-inner">
            <div class="inman-comments-wrap">
                


        <div id="disqus_thread"></div>
        <h3>Comments</h3>
                    <div class="fb-comments" data-href="https://www.inman.com/2017/10/20/harvey-weinsteins-hamptons-estate-vanishes-from-the-market/" data-numposts="20" data-colorscheme="light" width="100%"></div>
                        </div>
        </div>
    </div>
    <div id="related-posts-bottom" class="post-block">
        <div class="col-inner border-on-the-top">
            <h4>Related Articles</h4>
            <div class="post-wrap">
                                        <div class="cat-post odd">
                            <div class="popular-post-inner">
                                <div class="title-wrap">
                                    <h6 class="select">
                                        <a href="https://www.inman.com/2017/10/19/climate-change-will-plunge-the-real-estate-industry-into-chaos/">
                                            Climate change will plunge real estate into chaos                                        </a>
                                    </h6>
                                                                                                                <div class="title">More wildfires and more floods are certain. But not all is lost — and individuals can help</div>
                                                                    </div>
                                <div class="author-wrap">
                                                                        <span class="author">by Carl Franzen</span><span class="delimiter"> | </span><span class="date">Oct 19</span>
                                </div>
                            </div>
                        </div>
                                                <div class="cat-post even">
                            <div class="popular-post-inner">
                                <div class="title-wrap">
                                    <h6>
                                        <a href="https://www.inman.com/2017/07/13/could-your-favorite-sitcom-characters-afford-their-rent-in-real-life/">
                                            Could these TV characters afford their rent IRL?                                        </a>
                                    </h6>
                                                                                                                <div class="title">Roomi study reveals life would be much different for many of our beloved fictional New Yorkers</div>
                                                                    </div>
                                <div class="author-wrap">
                                                                        <span class="author">by Marian McPherson</span><span class="delimiter"> | </span><span class="date">Jul 13</span>
                                </div>
                            </div>
                        </div>
                                                <div class="cat-post odd">
                            <div class="popular-post-inner">
                                <div class="title-wrap">
                                    <h6 class="select">
                                        <a href="https://www.inman.com/2017/10/07/uber-for-renters-app-brings-on-demand-apartment-showings-to-nyc/">
                                            This app serves up NYC apartment tours on demand                                        </a>
                                    </h6>
                                                                                                                <div class="title">'If I want to see an apartment, I want to be able to see it within 25 minutes,' says founder of Cribitt</div>
                                                                    </div>
                                <div class="author-wrap">
                                                                        <span class="author">by Britt Chester</span><span class="delimiter"> | </span><span class="date">Oct 7</span>
                                </div>
                            </div>
                        </div>
                                    </div>
        </div>
    </div>
    
    <div class="advertisement">
        
<div class="ad-section">
    <div class="ad">
        <div class="ad-holder" id="ad-small-webinar-promo"></div>
    </div>
</div>    </div>

</div>    </div>
    
<div class="break"></div>
</div><!-- #page #main -->
<div id="back-to-top">Back to top <i class="fa fa-angle-up" aria-hidden="true"></i></div>
</div><!-- #page -->
<footer class="main">
    <div class="footer-inner">
        <div class="footer-left">
            <nav role="navigation" class="footer-navigation">
                <div class="menu-sub-menu-nav-container"><ul id="menu-sub-menu-nav" class="menu"><li id="menu-item-365848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-365848"><a href="https://www.inman.com">Inman</a>
<ul  class="sub-menu">
	<li id="menu-item-377239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377239"><a href="https://www.inman.com/about-inman/">About</a></li>
	<li id="menu-item-365850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365850"><a href="https://www.inman.com/contact/">Contact</a></li>
	<li id="menu-item-380846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380846"><a target="_blank" href="https://support.inman.com/hc/en-us">Support</a></li>
	<li id="menu-item-365851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365851"><a href="https://www.inman.com/advertise-with-inman/">Advertise</a></li>
	<li id="menu-item-388973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-388973"><a href="https://promos.inman.com/inman-connect-2018/">Sponsor Connect</a></li>
	<li id="menu-item-365940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365940"><a href="https://www.inman.com/careers/">Careers</a></li>
	<li id="menu-item-365852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365852"><a href="https://www.inman.com/code-of-conduct/">Code of Conduct</a></li>
	<li id="menu-item-365854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365854"><a href="https://www.inman.com/privacy/">Privacy</a></li>
	<li id="menu-item-389909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389909"><a href="https://www.inman.com/legal/">Terms of Use</a></li>
</ul>
</li>
<li id="menu-item-365855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-365855"><a href="https://www.inman.com">Products</a>
<ul  class="sub-menu">
	<li id="menu-item-365862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365862"><a href="https://www.inman.com/select/">Select</a></li>
	<li id="menu-item-365860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365860"><a href="https://www.inman.com/inman-pro/">Inman Pro</a></li>
	<li id="menu-item-365863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365863"><a href="https://www.inman.com/market-intel/">Market Intel</a></li>
</ul>
</li>
<li id="menu-item-365856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-365856"><a href="https://www.inman.com">Community</a>
<ul  class="sub-menu">
	<li id="menu-item-365864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365864"><a href="https://www.facebook.com/groups/RealEsateConnect/">Inman Facebook group</a></li>
	<li id="menu-item-365865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365865"><a href="https://www.facebook.com/groups/1561202440864800/">Agent War Room</a></li>
	<li id="menu-item-365866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365866"><a href="https://www.facebook.com/groups/BrokerWarRoom/">Broker War Room</a></li>
	<li id="menu-item-365867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365867"><a href="https://www.facebook.com/groups/166614657048509/">Vendor Exchange</a></li>
	<li id="menu-item-365868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365868"><a href="https://www.inman.com/new-contributor-information/">Contributor submissions</a></li>
	<li id="menu-item-365869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365869"><a href="https://www.inman.com/image-contributor-program/">Image submissions</a></li>
</ul>
</li>
<li id="menu-item-365857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-365857"><a href="https://www.inman.com">Awards</a>
<ul  class="sub-menu">
	<li id="menu-item-365870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365870"><a href="https://www.inman.com/inman101/">Inman 101</a></li>
	<li id="menu-item-373689" class="menu-item menu-item-type-post_type menu-item-object-list menu-item-373689"><a href="https://www.inman.com/list/innovators-2017/">Inman Innovators</a></li>
	<li id="menu-item-365872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365872"><a href="https://www.inman.com/influencers-2017/">Inman Influencers</a></li>
</ul>
</li>
</ul></div>            </nav>
        </div>
        <div class="footer-right">
            <div class="nav-social-links">
    <a href="http://www.facebook.com/InmanNews" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
    <a href="https://twitter.com/InmanNews" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
    <a href="http://www.linkedin.com/company/inman-news" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
    <a href="http://feeds.feedburner.com/inmannews" target="_blank" class="rss"><i class="fa fa-rss"></i></a>
</div>            <div class="copyright">
                &copy; 2017 inman All Rights Reserved.
            </div>
        </div>
    </div>
</footer>

    <script>
        jQuery(document).ready(function () {
            initIasSearch("HBSAQTY2W1", "71e81f3bdca6714425fb49cb89d39d80", "LiveInmanIndex", "LiveCompanyIndex");
        });
    </script>
    <div id="ism-login-light-box" class="ism-light-box">
    <div class="light-box-inner">
        <div class="mask"></div>
        <div class="ism-main">
            <div class="ism-inner-wrap">
                <a href="#" class="ism-close-section"></a>
                <div class="ism-section" id="ism-section-login">
    <div class="title">Welcome back. Log in to access Inman Select.</div>
    <div class="ism-body">
        <div class="ism-social-login">
            <div class="google-plus-btn">
                <span
                    class="g-signin"
                    data-callback="ismOnSignInCallback"
                    data-clientid="22574972384-2ja83hb3e5bdnjn0q798a45rm35qhvm7.apps.googleusercontent.com"
                    data-cookiepolicy="single_host_origin"
                    data-scope="email" 
                    class="google-plus-btn">
                </span>
            </div>
            <button id="facebook-btn" onclick="ismLoginWithFb();"></button>
        </div>
        <div class="ism-login-error"></div>
        <div class="ism-form">
            <form name="ism-login-form" id="ism-login-form">
                <div class="ism-form-row">
                    <label>Email</label>
                    <input type="email" class="first-focus" name="email" id="ism-login-email" />
                </div>
                <div class="ism-form-row">
                    <label>Password</label>
                    <input type="password" name="password" id="ism-login-password" />
                    <button class="ism-forgot-btn ism-inline-gray-btn">I forgot</button>
                </div>
                <div class="ism-submit-row">
                    <button class="ism-submit-btn" id="ism-login-submit">Log in</button>
                    <label>Not a member? </label><a id="ism-sign-up-link" href=""> Sign Up.</a>
                </div>
            </form>
        </div>
    </div>
</div>                <div class="ism-section" id="ism-section-i-forgot">
    <div class="title">
        Forgot your password?        <br/>
        No problem.    </div>
    <div class="ism-body">
        <div class="ism-form">
            <p>Simply enter the email address you used to create your account and click "Reset Password". You will receive additional instructions via email.</p>
            <p class="pale">Forgot your username? If so please contact customer support at (510) 658-9252</p>
            <form name="ism-i-forgot-form" id="ism-i-forgot-form">
                <div class="ism-form-row">
                    <label>Email</label>
                    <input type="email" class="first-focus" name="email" id="ism-i-forgot-email" />
                </div> 
                <div class="ism-submit-row">
                    <button class="ism-submit-btn" id="ism-i-forgot-submit"><span>Reset Password</span><i class="fa fa-cog fa-spin"></i></button> 
                </div>
            </form>
        </div>
    </div>
</div>

                <div class="ism-section" id="ism-section-i-forgot-finish">
        <div class="title">Password Reset Confirmation</div>
        <div class="subtitle">Password Reset Instructions have been sent to <span class='email-forget'></span>.</div>
        <div class="ism-body">
            <div class="ism-form">
                <div class="ism-submit-row">
                    <button class="ism-submit-btn" id="ism-i-forgot-finish-submit">Close</button> 
                </div>
            </div>
        </div>
</div>

                <div class="ism-section" id="ism-section-subscribe">
    <div class="title">Subscribe to Inman Weekly</div>
    <div class="subtitle">Get the week's leading headlines delivered straight to your inbox.</div>
    <div class="ism-body">
        <div class="ism-invite-block">
            <div class="ism-form">
                <div class="ism-feature-row ism-feature-news">Top headlines from around the real estate industry. Breaking news as it happens.</div>
                <div class="ism-feature-row ism-feature-expert">15 stories covering tech, special reports, video and opinion.</div>
                <div class="ism-feature-row ism-feature-report">Unique features from hacker profiles to portal watch and video interviews.</div>
                <div class="ism-feature-row ism-feature-commission">Special reports on commissions, agent tech, brokerages and much more.</div>
                <div class="ism-form-row">
                    <form id="ism-newsletter-subscribe-form" name="ism-newsletter-subscribe-form">
                        <label>Your Email</label>
                        <input type="email" class="first-focus" id="ism-newsletter-subscribe-email" name="ism_newsletter_subscribe_email" />
                    </form>
                </div>
            </div>
        </div>
        <button class="ism-submit-btn" id="ism-newletter-subscribe-submit">Subscribe</button>
    </div>
</div>
<div class="ism-section" id="ism-section-subscribe-select">
    <div class="ism-body">
        <div class="select-logo"></div>
        <div class="note-big">It looks like you're already a Select Member!</div>
        <div class="note-small">To subscribe to exclusive newsletters, visit your email preferences in the account settings.</div>
        <a href="https://www.inman.com/account-settings/#/newsletter" id="go-to-as">Account Settings</a>
    </div>
</div>                                <div class="ism-loader">
                    <i class="fa fa-cog fa-spin"></i>
                </div>
            </div>
        </div>
    </div>
</div>

    <script>
        ismConstants = {"national_id":"1","status":{"created":1,"active":2,"inactive":3,"disabled":4,"archived":5,"event_attendee":6,"email_subscriber":7,"cancelled":8},"statusLabels":["","Created","Active","Inactive","Banned","Archived","Event Attendee","Email Subscriber","Cancelled"],"type":{"admin":0,"child":1,"parent":2,"individual":3},"typeLabels":["","Child","Parent","Individual"],"professions":{"2":"Agent","3":"Broker","1":"General"},"cardStatus":{"invalid":1,"expiring":2,"expired":3},"regions":{"1":"National","5":"South Florida","2":"Chicagoland","3":"Greater Houston","4":"Los Angeles","7":"SF Bay Area","8":"New York","6":"DC & Baltimore Metro"},"unexpectedErrorMsg":"Error! Something went wrong. Try again later.","blogUrl":"http:\/\/www.inman.com","secBlogUrl":"https:\/\/www.inman.com","selectJsUrl":"https:\/\/www.inman.com\/wp-content\/plugins\/inman-select-membership\/js\/ism-select.js?ver=1.0.4.3","inmanProId":2,"inmanProUrl":"https:\/\/www.inman.com\/inman-pro","inmanProRedirectUrl":"https:\/\/inmanpro.poweredbywest.com\/","marketIntelId":1,"marketIntelRedirectUrl":"https:\/\/www.weissanalytics.com\/inman-sso\/","extensionJsUrl":"https:\/\/www.inman.com\/wp-content\/plugins\/inman-select-membership\/js\/ism-extension.js?ver=1.0.4.3","accountSettingsJsUrl":"https:\/\/www.inman.com\/wp-content\/plugins\/inman-select-membership\/js\/ism-account-settings.js?ver=1.0.4.3"};
        window.hubAPIAsyncInit = function () {
            HubAPI.init({
                url: 'https://hub.inman.com/api/v2/',
                publicKeyUrl: 'https://www.inman.com/wp-content/plugins/inman-select-membership/src/../public/hub.pem'
            });
        };
        var user_city = "Ashburn";
        var user_state = "VA";
        var user_country = "US";
            eventName = 'Article';
                var authorName = 'Britt Chester';
            var articleLength = '1140';
            var articleViewCount = '1';
            var authorType = 'Staff';
            localArr = ["National"];
            catNames = 'News Brief';
            catNamesArr = ["News Brief"];
        </script>
    <div class="modal fade" id="imageModal">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                <img src="" />
                <i data-dismiss="modal" class="fa fa-close"></i>
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><script type='text/javascript' src='//cdn.jsdelivr.net/algoliasearch/3/algoliasearch.min.js?ver=1.0'></script>
<script type='text/javascript' src='//apis.google.com/js/client:platform.js?ver=1'></script>
<script type='text/javascript' src='https://inmannews-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
 var imAdminAjax = {"ajaxurl":"https:\/\/www.inman.com\/wp-admin\/admin-ajax.php"}; var ajax_object = {"ajax_url":"http:\/\/www.inman.com\/wp-admin\/admin-ajax.php","ajax_url_https":"https:\/\/www.inman.com\/wp-admin\/admin-ajax.php"};
var doubleclick = {"postID":"391431","tags":["news-brief"]};
</script>
<script type='text/javascript' src='https://inmannews-wpengine.netdna-ssl.com/wp-content/plugins/inman-minifier/assets/1089/js/78f0a0b7580390453bf4cfc9a4e53c8d-footer.min.js?ver=1089'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1488799148013723&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
var _prum = [['id', '598823efa83408483238139e'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script></body>
</html>
