<!DOCTYPE html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" >
    <head>
                <meta name="viewport"
              content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
        <meta charset="UTF-8"/>

        <!-- Facebook Meta -->
                <meta property="og:type" content="article"/>
                <meta property="og:title" content="Converting leads into listings: How to close the deal"/>
        <meta property="og:url" content="https://www.inman.com/2021/09/24/converting-leads-into-listings-how-to-close-the-deal/"/>
        <meta property="og:image" content="https://webassets.inman.com/wp-content/uploads/2021/09/Untitled-design-2021-09-24T115212.287-1400x787.jpg"/>
        <meta property="og:description" content="We&rsquo;ve tapped into the top advice from Inman contributors to bring you this guide to getting the deal &mdash; from finding listings and getting your foot in the door for appointments to perfecting your pitch and winning the listing."/>
                <meta property="article:publisher" content="https://www.facebook.com/InmanNews"/>
                        <meta property="og:site_name" content="Inman"/>

        

        <!-- Twitter Meta -->
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:title" content="Converting leads into listings: How to close the deal"/>
        <meta name="twitter:description" content="We&rsquo;ve tapped into the top advice from Inman contributors to bring you this guide to getting the deal &mdash; from finding listings and getting your foot in the door for appointments to perfecting your pitch and winning the listing."/>
        <meta name="twitter:image:src" content="https://webassets.inman.com/wp-content/uploads/2021/09/Untitled-design-2021-09-24T115212.287-1400x787.jpg"/>
        <meta name="twitter:site" content="@Inman"/>
        
        <!-- Global Meta -->
        <title>Converting Leads Into Listings: How Real Estate Agents Close Deals  - Inman </title>
        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="https://www.inman.com/xmlrpc.php"/>
        <!--[if lt IE 9]>
            <script src="https://www.inman.com/wp-content/themes/inman3/js/html5.js" type="text/javascript"></script>
        <![endif]-->
		        
		
		
        

				    <script type="application/ld+json">{"@context":"https://schema.org","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.inman.com/2021/09/24/converting-leads-into-listings-how-to-close-the-deal/"},"type":"NewsArticle","headline":"Converting Leads Into Listings: How Real Estate Agents Close Deals","inLanguage":"en-US","keywords":"agent advice, home selling, homebuying, lead generation, listing agent, marketing","image":{"@type":"ImageObject","url":"https://webassets.inman.com/wp-content/uploads/2021/09/Untitled-design-2021-09-24T115212.287-1400x787.jpg","width":1400,"height":787},"datePublished":"2021-09-24","dateModified":"2021-09-24","author":[{"@type":"Person","name":"Dani Vanderboegh"}],"publisher":{"@type":"NewsMediaOrganization","name":"Inman News","@id":"https://www.inman.com/#publisher","url":"https://www.inman.com","logo":{"@type":"ImageObject","url":"https://www.inman.com/wp-content/themes/inman3/dist/images/inman_logo_250x72-c.png","width":250,"height":72}},"isAccessibleForFree":"false","copyrightYear":"2021","copyrightHolder":{"@type":"NewsMediaOrganization","name":"Inman News","@id":"https://www.inman.com/#copyright","url":"https://www.inman.com","logo":{"@type":"ImageObject","url":"https://www.inman.com/wp-content/themes/inman3/dist/images/inman_logo_250x72-c.png","width":250,"height":72}},"sourceOrganization":{"@type":"NewsMediaOrganization","name":"Inman News","@id":"https://www.inman.com/#organization","url":"https://www.inman.com","logo":{"@type":"ImageObject","url":"https://www.inman.com/wp-content/themes/inman3/dist/images/inman_logo_250x72-c.png","width":250,"height":72}},"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".entry-content-inner"},{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".bottom-comments-wrap"}]}</script>
		
                    <script> var __STATE = __STATE || {};__STATE["is_select"] = 1;__STATE["classification"] = ["brokerage","marketing","select","agent","listings","service","listings","zestimate","listing-agents","presentation","low-inventory","communication-skills","generate-listings","client-personality","seller-expectation","commission-objections","agent-advice","home-selling","homebuying","lead-generation","listing-agent","marketing"]; 	__STATE["page"] = {
		is_select: true, classification: ["brokerage","marketing","select","agent","listings","service","listings","zestimate","listing-agents","presentation","low-inventory","communication-skills","generate-listings","client-personality","seller-expectation","commission-objections","agent-advice","home-selling","homebuying","lead-generation","listing-agent","marketing"]};
		__STATE["user"] = [];
		function getVCKeyCookie() {
			var int_name = "VCKEY-ism_user=";
			var int_decodedCookie = decodeURIComponent(document.cookie);

			var int_ca = int_decodedCookie.split(';');
			for (var int_i = 0; int_i < int_ca.length; int_i++) {
				var int_c = int_ca[int_i];
				while (int_c.charAt(0) == ' ') {
					int_c = int_c.substring(1);
				}
				if (int_c.indexOf(int_name) == 0) {
					var int_k = int_c.substring(int_name.length, int_c.length);
					if (int_k !== undefined && int_k !== null && int_k !== "") {
						var int_tmp = unescape(int_k);
						try {
							int_tmp = int_tmp.substring(1, int_tmp.length - 1);
							int_c = eval("(" + int_tmp + ")");
							var int_type_label = null;
							if (int_c.account_type !== "undefined") {
								switch (int_c.account_type) {
									case 0 :
										int_type_label = null;
										break;
									case 1:
										int_type_label = "child";
										break;
									case 2:
										int_type_label = "parent";
										break;
									case 3:
										int_type_label = "individual";
										break;
									default:
										int_type_label = null;
								}
								__STATE["user"]["type"] =  int_type_label;
							}

							if (int_c.status !== "undefined" && int_c.status === 2) {
								__STATE["user"]["is_active"] = true;
							} else if (int_c.status !== "undefined" && int_c.status !== 2) {
								__STATE["user"]["is_active"] = false;
							}


							if (int_c.parent_id !== "undefined") {
								__STATE["user"]["parent_id"] = int_c.parent_id;
							} else {
								__STATE["user"]["parent_id"] =  null;
							}
						} catch (e) {
							return null;
						}
					}
				}
			}
			return "";
		}
		getVCKeyCookie();

		</script>
        
		<link rel="preload" as="font" href="https://webassets.inman.com/files/fonts/balto-bold.woff2" type="font/woff2" crossorigin>
		<link rel="preload" as="font" href="https://webassets.inman.com/files/fonts/balto-book.woff2" type="font/woff2" crossorigin>
		<link rel="preload" as="font" href="https://webassets.inman.com/files/fonts/ProximaNova-Regular.woff2" type="font/woff2" crossorigin>
		<link rel="preload" as="font" href="https://webassets.inman.com/files/fonts/proximanova-bold.woff2" type="font/woff2" crossorigin>

        
	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="We’ve tapped into the top advice from Inman contributors to bring you this guide to getting the deal — from finding listings and getting your foot in the door for appointments to perfecting your pitch and winning the listing." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1, noarchive" />
	<link rel="canonical" href="https://www.inman.com/2021/09/24/converting-leads-into-listings-how-to-close-the-deal/" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Dani Vanderboegh">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="5 minutes">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//www.inman.com' />
<link rel='dns-prefetch' href='//geoip-js.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='stylesheet' id='sailthru-subscribe-widget-styles-css'  href='https://www.inman.com/wp-content/plugins/sailthru-widget/css/widget.subscribe.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.inman.com/wp-content/plugins/easy-table/themes/default/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='news-article-css-css'  href='https://www.inman.com/wp-content/themes/inman3/dist/css/posts/news-article-all.min.css?ver=1.5.7.6' type='text/css' media='all' />
<script src='//ak.sail-horizon.com/spm/spm.v1.min.js?ver=5.6' type='text/javascript' async></script><script type='text/javascript' src='https://www.inman.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' id='tag-js-extra'>
/* <![CDATA[ */
var tag = {"options":{"customerId":"51e44c2746c191c8d1d53ffba972e3ea"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inman.com/wp-content/plugins/sailthru-widget/js/tag.js?ver=5.6' id='tag-js'></script>
<script type='text/javascript' src='https://www.inman.com/wp-content/plugins/sailthru-widget/js/widget.subscribe.js?ver=5.6' id='sailthru-subscribe-script-js'></script>
<script type='text/javascript' src='//js.stripe.com/v3/?ver=1.5.7.6' id='stripe-js-js'></script>
<link rel="https://api.w.org/" href="https://www.inman.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.inman.com/wp-json/wp/v2/posts/876702" /><meta property="fb:app_id" content="1488799148013723"/><script type="text/javascript">
           var ajaxurl = "https://www.inman.com/wp-admin/admin-ajax.php";
         </script>

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2021-09-24 14:23:31" />
<meta name="sailthru.title" content="Converting leads into listings: How to close the deal" />
<meta name="sailthru.author" content="Dani Vanderboegh" />
<meta name="sailthru.description" content="We’ve tapped into the top advice from Inman contributors to bring you this guide to getting the deal — from finding listings and getting your foot in the door for appointments to perfecting your pitch and winning the listing." />
<meta name="sailthru.image.full" content="https://webassets.inman.com/wp-content/uploads/2021/09/Untitled-design-2021-09-24T115212.287.jpg" />
<meta name="sailthru.image.thumb" content="https://webassets.inman.com/wp-content/uploads/2021/09/Untitled-design-2021-09-24T115212.287-50x28.jpg" />
<meta name="sailthru.tags" content="agent,brokerage,listings,marketing,select,service,agent-advice,home-selling,homebuying,lead-generation,listing-agent,marketing,dani-vanderboegh" />
<!-- END Sailthru Horizon Meta Information -->

<script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			elements: [''],
			percentage: true,
			userTiming: true,
			pixelDepth: false,
			nonInteraction: false,
			gtmOverride: false,
	});
});
</script>
<script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/www.inman.com\/wp-admin\/admin-ajax.php"}</script><link rel="amphtml" href="https://www.inman.com/2021/09/24/converting-leads-into-listings-how-to-close-the-deal/amp/"><script defer>function positionImage(obj){var wrapW = jQuery(obj).parent().width(); jQuery(obj).removeAttr("style"); if (!jQuery(obj).hasClass("portrait")) {var imgW = jQuery(obj).width();if (imgW > wrapW) {var left =((wrapW-imgW) / 2 / wrapW * 100) + "%";jQuery(obj).css("left", left);} else {jQuery(obj).addClass("portrait");}}}</script>        <!-- Bottom scripts -->
        <script type='text/javascript'>
            function initTrendingRail() {
                if (jQuery(window).width() > 1023) {
                    jQuery("#hero-block").removeClass('ready');
                    setTimeout(function () {
                        var popularH = jQuery("#trending-wrap").height();
                        var heroH = jQuery("#featured-posts").height();
                        var lastPos = 0;
                        while (popularH > heroH && jQuery("#most-read .post-block").length > 0) {
                            var $removing = jQuery(jQuery("#most-read .post-block:not(.force-stay)").get(jQuery("#most-read .post-block:not(.force-stay)").length - 1));
                            lastPos = $removing.attr('data-position');
                            jQuery(jQuery("#most-read .post-block:not(.force-stay)").get(jQuery("#most-read .post-block:not(.force-stay)").length - 1)).remove();
                            popularH = jQuery("#most-read").height();
                            heroH = jQuery("#featured-posts").height();
                        }
                        if (lastPos > 0) {
                            jQuery("#most-read .post-block.force-stay").attr('data-position', lastPos);
                        }
                        jQuery("#hero-block").addClass('ready');
                    }, 200);
                } else {
                    jQuery("#hero-block").addClass('ready');
                }
            }
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
            var postId = 876702;
            var localArr = null;
        </script>
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.inman.com/wp-content/themes/inman3/assets/favicon/apple-touch-icon.png?var=1.5"/>
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.inman.com/wp-content/themes/inman3/assets/favicon/favicon-32x32.png?var=1.5"/>
        <link rel="icon" type="image/png" sizes="16x16" href="https://www.inman.com/wp-content/themes/inman3/assets/favicon/favicon-16x16.png?var=1.5"/>
        <link rel="manifest" href="https://www.inman.com/wp-content/themes/inman3/assets/favicon/site.webmanifest?var=1.5"/>
        <link rel="mask-icon" href="https://www.inman.com/wp-content/themes/inman3/assets/favicon/safari-pinned-tab.svg?var=1.5" color="#5bbad5"/>
        <meta name="msapplication-TileColor" content="#da532c"/>
        <meta name="theme-color" content="#ffffff"/>
        <!--[if lt IE 9]>
            <link rel="stylesheet" type="text/css" media="all" href="https://www.inman.com/wp-content/themes/inman3/style-ie.css"/>
        <![endif]-->
        <!-- Piano Tag-->
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
<!-- End Piano Tag-->
<script src="https://api.intellimize.co/client/117962851.js"></script>
<script type="text/javascript">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</script>

<meta property="fb:pages" content="93470854210" />

<!-- Start MoEngage tag -->
<link rel="manifest" href="manifest.json">

<script type="text/javascript">
(function(i,s,o,g,r,a,m,n){
i['moengage_object']=r;t={}; q = function(f){return function(){(i['moengage_q']=i['moengage_q']||[]).push({f:f,a:arguments});};};
f = ['track_event','add_user_attribute','add_first_name','add_last_name','add_email','add_mobile',
'add_user_name','add_gender','add_birthday','destroy_session','add_unique_user_id','moe_events','call_web_push','track','location_type_attribute'];
for(k in f){t[f[k]]=q(f[k]);}
a=s.createElement(o);m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
i['moe']=i['moe'] || function(){n=arguments[0];return t;}; a.onload=function(){if(n){i[r] = moe(n);}};
})(window,document,'script','https://cdn.moengage.com/webpush/moe_webSdk.min.latest.js','Moengage');

Moengage = moe({
app_id:"WJEB6EPN3V2IX3U8ZYUC0CZ9",
debug_logs: 0
});
</script>
<!-- End MoEngage tag -->

<script async src="//action.dstillery.com/orbserv/nsjs?adv=cl1007665&ns=1448&nc=sitewide&ncv=32" type="text/javascript"></script>

<!-- Global site tag (gtag.js) - AdWords: 827164224 -->

<!--BEGIN: Bing Ads UET Javascript tag.-->
<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"5797120"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script><noscript><img src="//bat.bing.com/action/0?ti=5797120&Ver=2" height="0" width="0" style="display:none; visibility: hidden;" /></noscript>
<!--END: Bing Ads UET Javascript tag.-->

<script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');</script>

<!-- Pardot Website Tracking Code -->
<script type="text/javascript">
piAId = '897481';
piCId = '2067';
piHostname = 'pi.pardot.com';

(function() {
function async_load()
{ var s = document.createElement('script'); s.type = 'text/javascript'; s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js'; var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c); }
if(window.attachEvent) { window.attachEvent('onload', async_load); } else { window.addEventListener('load', async_load, false); }
})();
</script><script defer>adFree = false; hideInlineAds = false;</script><script type="text/javascript">
            var twtConversionTag = "l5axc";
            function additionalConversionCode() {//LinkedIn conversion pixel
var linkedin_img = document.createElement("img");
linkedin_img.src = "https://dc.ads.linkedin.com/collect/?pid=108684&conversionId=184441&fmt=gif";
linkedin_img.width = 1;
linkedin_img.height = 1;
var linkedin_src = document.getElementById("main");
linkedin_src.appendChild(linkedin_img);

//Bing UET Event tag
window.uetq = window.uetq || []; 
window.uetq.push
({ 'ec':'Select', 'ea':'Select Completed Order', 'el': 'Select Completed Order', 'ev': window.Inman.ismUser.sub.amountNum, 'gv': window.Inman.ismUser.sub.amountNum, 'gc': 'USD' }); 

//selligent conversion pixel
var img = document.createElement("img");
img.src = "https://click.inman.com:443/conversion?version=1&conversion_items=Select&conversion_value=" + window.Inman.ismUser.sub.amountNum;
img.width = 0;
img.height = 0;
var src = document.getElementById("main");
src.appendChild(img);

// twitter conversion
if (twtConversionTag !== '') {
	twttr.conversion.trackPid(twtConversionTag);
}

//intellimize purchase custom event
if (window.Inman.ismUser.sub.product.product_id === 'ism_individual') { // yearly
	var apiName = 'yearly_purchase';
	var purchasePrice = window.Inman.ismUser.sub.amountNum;
	intellimize.sendEvent(apiName, { value: purchasePrice } );
} else if (window.Inman.ismUser.sub.product.product_id === 'ism_quarterly') { // quarterly
	var apiName = 'quarterly_purchase';
	var purchasePrice = window.Inman.ismUser.sub.amountNum;
	intellimize.sendEvent(apiName, { value: purchasePrice } );
} else if (window.Inman.ismUser.sub.product.product_id === 'ism_individual_month') { // monthly
	var apiName = 'monthly_purchase';
	var purchasePrice = window.Inman.ismUser.sub.amountNum;
	intellimize.sendEvent(apiName, { value: purchasePrice } );
}

jQuery('body').append('<img src="https://www.shareasale.com/sale.cfm?tracking='+window.Inman.ismUser.sub.pp_transaction_id+'&amount='+window.Inman.ismUser.sub.amountNum+'&merchantID=101827&transtype=sale" width="1" height="1">');}</script><script>var webinars = [{"featured_image_url":"https:\/\/webassets.inman.com\/wp-content\/uploads\/2021\/09\/Back-At-You_1860x1046-1024x576.jpg","subtitle":"Don\u2019t settle for old systems that can\u2019t grow with you and are creating more overhead! The team at Back At You will walk you through 5 critical signs that it\u2019s time to move on\u2014and how to set yourself up for a huge year ahead.","duration":"30","post_title":"5 Signs it's Time to Dump Your Legacy Back-Office System","registration_url":"https:\/\/www.bigmarker.com\/inman1\/5-Signs-it-s-Time-to-Dump-Your-Legacy-Back-Office-System","registration_label":"Watch now","post_labels":"webinar webinar webinar","datetime":"2021-09-28 14:00","day":"2021-09-28","formatted_date":"Sep 28, 2021","formatted_time":"2:00 pm","datetime_utc":"2021-09-28T18:00:00.000Z"},{"featured_image_url":"https:\/\/webassets.inman.com\/wp-content\/uploads\/2021\/09\/skyslope_1860x1046-1024x576.jpg","subtitle":"SkySlope works hard to close deals faster with less hassle. Get a hands-on tour of the full suite of software that includes transaction management, forms, digital signature, and transaction coordination service \u2014 all backed by award-winning support.","duration":"30","post_title":"The total transaction with Skyslope","registration_url":"https:\/\/www.bigmarker.com\/inman1\/The-total-transaction-with-Skyslope","registration_label":"Watch now","post_labels":"webinar webinar webinar","datetime":"2021-09-30 14:00","day":"2021-09-30","formatted_date":"Sep 30, 2021","formatted_time":"2:00 pm","datetime_utc":"2021-09-30T18:00:00.000Z"},{"featured_image_url":"https:\/\/webassets.inman.com\/wp-content\/uploads\/2021\/09\/kaplan_1860x1046-1024x576.jpg","subtitle":"Go inside the hottest real estate trends and learn how to capitalize on them as you shape your business in 2022. This rapid fire strategy session is hosted by Kaplan\u2019s Toby Schifsky, Inman\u2019s Laura Monroe, and features guest Coach Jeff Lobb.","duration":"30","post_title":"5 Important Real Estate Trends that will Shape Your Business","registration_url":"https:\/\/www.bigmarker.com\/inman1\/5-Important-Real-Estate-Trends-that-will-Shape-Your-Business","registration_label":"Watch now","post_labels":"webinar webinar webinar","datetime":"2021-10-05 14:00","day":"2021-10-05","formatted_date":"Oct 5, 2021","formatted_time":"2:00 pm","datetime_utc":"2021-10-05T18:00:00.000Z"},{"featured_image_url":"https:\/\/webassets.inman.com\/wp-content\/uploads\/2021\/09\/Dropoffer_1860x1046jpg-1024x576.jpg","subtitle":"Fewer than 1% of homes in the U.S. are ever \u201con'' the market. Find out how to tap into the other 99%. Agents looking for more inventory for their clients can\u2019t miss this first look at the new, groundbreaking technology from DropOffer. ","duration":"30","post_title":"Turn the Off-Market ON","registration_url":"https:\/\/www.bigmarker.com\/inman1\/Turn-the-Off-Market-ON","registration_label":"Watch now","post_labels":"webinar webinar webinar","datetime":"2021-10-14 14:00","day":"2021-10-14","formatted_date":"Oct 14, 2021","formatted_time":"2:00 pm","datetime_utc":"2021-10-14T18:00:00.000Z"}];</script>
    </head>
    <body id="single-article" class="post-template-default single single-post postid-876702 single-format-standard">
                <header id="masthead-fixed" class="site-header fixed visible" role="banner">
    <nav role="navigation" class="site-navigation">
        <div class="header-inner clearing">
                        <button class="hamburger" type="button" id="nav-open">
                <span class="hamburger-box">
                    <span class="hamburger-inner"></span>
                </span>
            </button>
            <div class="main-navigation-menu">
                <div class="inner">
                    <div class="menu-container menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-156171" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-156171"><a href="https://www.inman.com/category/agent/">Agent</a></li>
<li id="menu-item-59088" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59088"><a href="https://www.inman.com/category/brokerage/">Brokerage</a></li>
<li id="menu-item-59086" class="hide-on-mid menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59086"><a href="https://www.inman.com/category/technology/">Technology</a></li>
<li id="menu-item-60261" class="hide-on-mid menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60261"><a href="https://www.inman.com/category/marketing/">Marketing</a></li>
<li id="menu-item-833988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-833988"><a href="https://www.inman.com/category/inman-expo/">Inman Expo</a></li>
<li id="menu-item-733955" class="connect-now menu-item menu-item-type-custom menu-item-object-custom menu-item-733955"><a target="_blank" rel="noopener" href="https://www.inman.com/events/">Inman Events</a></li>
<li id="menu-item-389097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-389097"><a href="https://www.inman.com/news/">More</a>
<ul class="sub-menu"><div class="inner">
	<li id="menu-item-823083" class="featured-on-mobile on-top inman-connect menu-item menu-item-type-post_type menu-item-object-event menu-item-823083"><a href="https://www.inman.com/event/connect-january-2021/">Inman Connect</a></li>
	<li id="menu-item-864651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-864651"><a target="_blank" rel="noopener" href="https://www.inman.com/event/luxury-connect/">Luxury Connect</a></li>
	<li id="menu-item-800369" class="featured-on-mobile on-top connect-now menu-item menu-item-type-post_type menu-item-object-event menu-item-800369"><a title="on-top" href="https://www.inman.com/event/connect-now/">Connect Now</a></li>
	<li id="menu-item-802085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-802085"><a target="_blank" rel="noopener" href="https://www.inman.com/webinars/">Inman Insider Webinars</a></li>
	<li id="menu-item-802357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-802357"><a target="_blank" rel="noopener" href="https://engage.active.com/inman-premier-partner-offers/inman-2021">Inman Premier Partner Offers</a></li>
	<li id="menu-item-831222" class="on-top menu-item menu-item-type-custom menu-item-object-custom menu-item-831222"><a target="_blank" rel="noopener" href="https://inman-gives.carrd.co/">Inman Gives</a></li>
	<li id="menu-item-768859" class="show-on-mid menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768859"><a href="https://www.inman.com/category/technology/">Technology</a></li>
	<li id="menu-item-690232" class="show-on-mid menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-690232"><a href="https://www.inman.com/category/marketing/">Marketing</a></li>
	<li id="menu-item-690230" class="show-on-mid menu-item menu-item-type-taxonomy menu-item-object-category menu-item-690230"><a href="https://www.inman.com/category/opinion/">Opinion</a></li>
	<li id="menu-item-775190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-775190"><a href="https://www.inman.com/reconnect/">Reconnect Podcast</a></li>
	<li id="menu-item-389098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389098"><a href="https://www.inman.com/category/essential-guides-special-reports/">Essential Guides</a></li>
	<li id="menu-item-687167" class="show-on-mid menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687167"><a href="https://www.inman.com/category/tech-reviews/">Tech Reviews</a></li>
	<li id="menu-item-793144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793144"><a href="https://www.inman.com/category/luxury-lens/">Luxury Lens</a></li>
	<li id="menu-item-739458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739458"><a href="https://www.inman.com/category/property-portfolio/">Property Portfolio</a></li>
	<li id="menu-item-745613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745613"><a href="https://www.inman.com/category/teams/">Teams</a></li>
	<li id="menu-item-687168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687168"><a href="https://www.inman.com/category/video/">Video</a></li>
	<li id="menu-item-59777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59777"><a href="https://www.inman.com/category/international/">International</a></li>
	<li id="menu-item-211843" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-211843"><a href="https://www.inman.com/category/listings/">Listings</a></li>
	<li id="menu-item-59089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59089"><a href="https://www.inman.com/category/associations/">MLS</a></li>
	<li id="menu-item-59091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59091"><a href="https://www.inman.com/category/mortgage/">Mortgage</a></li>
	<li id="menu-item-165184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165184"><a href="https://www.inman.com/category/rentals/">Rentals</a></li>
	<li id="menu-item-690233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-690233"><a href="https://www.inman.com/category/regulations/">Regulations</a></li>
	<li id="menu-item-672048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672048"><a href="https://www.inman.com/parkerprinciples/">The Parker Principles</a></li>
	<li id="menu-item-704102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-704102"><a href="https://www.inman.com/leading-in-luxury/">Leading in Luxury</a></li>
	<li id="menu-item-705907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-705907"><a href="https://www.inman.com/inman-luxury-referral-network/">Luxury Referral Network</a></li>
</div></ul>
</li>
</ul></div>
                </div>
            </div>
                        <a href="https://www.inman.com" class="logo-link">
                <img width="162" height="32" src="https://webassets.inman.com/files/static-images/logos/inman-logo.svg" id="logo" /> 
            </a>
                        <div class="menu-container menu-select-container">
    <ul id="ism-select-dropdown" class="menu">
        <li id="menu-guest" class="menu-item ism-hide-on-logged-in clearing">
            <a href="#" class="ism-login-button">Log in</a>
            <a href="https://www.inman.com/select/" class="ism-join-button">Subscribe</a>
        </li>
        <li id="menu-open" class="menu-item menu-item-has-children no-hover ism-show-on-logged-in">
            <a href="javascript:void(0)" class="ism-user-name"></a>
            <ul class="sub-menu closable">
                <div class="inner scrollable">
                    <li class="menu-item">
                        <a href="https://www.inman.com/account-settings/">Account Settings</a>
                    </li>
                    <li id="ism-referal" class="menu-item">
                        <a id="ism-referal-link" href="https://www.inman.com/account-settings/#/referrals">Refer and Share</a>
                    </li>
					<li id="ism-support" class="menu-item">
						<a id="ism-support-link" href="https://support.inman.com/hc/en-us/requests/new" target="_blank">Contact Us</a>
					</li>

                    <li class="menu-item">
                        <a href="#" class="ism-logout-link">Log Out</a>
                    </li>
                </div>
            </ul>
        </li>
    </ul>
</div>
                                    <div id="share-overlay" ><div class="title" >Converting leads into listings: How to close the deal</div><a id="open-share-cont" href="#" > </a><div class="share-cont" ><a class="facebook" href="#" > </a><a class="twitter" href="#" > </a><a class="linkedin" href="#" > </a><a class="email" href="#" > </a><a class="copy-link" data-clipboard-text href="javascript:void(0)" > </a></div><a class="join-select" href="https://www.inman.com/select" >JOIN SELECT</a><a class="back-to-top" href="#" >Back to top</a><div style="display: none;" class="share-score" data-score ><span </span> Shares</div></div>
             
        </div>
    </nav>
</header><!-- #masthead .site-header -->                <div id="page" class="hfeed site">
            
            <div id="main" class="site-main clearing">
                <div id="top-advertisement"></div>
<div class="inman-news-article select-article clearing">
    <div class="heading share-section">
    <header class="entry-header">
                <a class="service-label" href="https://www.inman.com/category/agent/">Agent</a>
                <h1 class="entry-title">Converting leads into listings: How to close the deal</h1>
                <div class="entry-subtitle" >We’ve tapped into the top advice from Inman contributors to bring you this guide to getting the deal — from finding listings and getting your foot in the door for appointments to perfecting your pitch and winning the listing</div>
            </header><!-- .entry-header -->
        <div class="featured-img">
                        <img width="930" height="523" alt="Converting leads into listings: How to close the deal" src="https://webassets.inman.com/wp-content/uploads/2021/09/Untitled-design-2021-09-24T115212.287-1400x787.jpg"  />
                
                <div class="featured-image-caption" >
            <div class="caption">
                
                                <span class="credit"><p>Nikola Stojadinovic via Getty Images</p>
</span>
                            </div>
        </div>
            </div>
        <div class="authors-date-social top-share-section">
        <div class="authors-date">
            <div class="authors">
                <span class="by">by</span>
                <a class="staff" href="https://www.inman.com/author/dani-vanderboegh/" >Dani Vanderboegh</a>
            </div>
                        <div class="publish-date">September 24, 2021</div>
        </div>
        <div class="social-share-buttons">
            <a href="#" class="social-btn email"></a>
            <a href="#" class="social-btn facebook"></a>
            <a href="#" class="social-btn twitter"></a>
            <a href="#" class="social-btn linkedin"></a>
        </div>
    </div>
    <div class="share-section">
    <div class="share-via-email-wrap">
        <div class="sve-inner">
            <a href="#" class="close"></a>
            <div class="email-inner clearing active">
                <form name="share-via-email-from" id="share-via-email-from" class="share-form">
                    <input type="hidden" name="action" value="ism_share_via_email" />
                    <input type="hidden" name="id" value="876702" />
                    <input type="hidden" name="url" value="https://www.inman.com/2021/09/24/converting-leads-into-listings-how-to-close-the-deal/" />
                    <input type="checkbox" name="subscribe_to_newsletter" value="1" style="display:none !important" tabindex="-1" autocomplete="off">
                    <div class="title">Share this story via email</div>
                    <div class="email-body ">
                        <div class="group from-group">
                            <label class="placeholder">From:</label>
                            <div class="input-wrap"><input type="text" name="from" class="from" /></div>
                        </div>
                        <div class="group to-group">
                            <label class="placeholder">To:</label>
                            <div class="input-wrap"><input type="text" name="email" class="to" /></div>
                        </div>
                        <div class="action-wrap">
                            <a href="#" class="share-via-email-submit"></a>
                        </div>
                    </div>
                </form>
            </div>
            <div class="email-inner success" style="display: none;">
                <div class="title">You successfully shared the article.</div>
                <div class="circle-loader">
                    <div class="checkmark"></div>
                </div>
                <div class="ism-submit-row">
                    <a href="#" class="close-btn">Close</a>
                </div>
            </div>
        </div>
    </div>
</div></div>
    <article id="post-876702">
    <div class="content-wrap">  
                <div class="paywalled-block content-block">
            <div class="block-inner">
                <p>We’ve tapped into the top advice from Inman contributors to bring you this guide to getting the deal — from finding listings and getting your foot in the door for appointments to perfecting your pitch and winning the listing.</p>

                <div id="events-sidebar" class="sidebar">
                    <p class="title">Inman Connect</p>
                    <div class="panel">
                        <a href="https://www.inman.com/events">
                            <img width="70" height="70" src="https://inman-www.imgix.net/wp-content/uploads/2021/03/IC_June_125x125%402x-150x150.png?fit=crop&amp;crop=entropy&amp;w=140&amp;h=140&amp;usm=20&amp;usmrad=4&amp;auto=format" class="thumb" />
                        </a>
                        <a href="https://www.inman.com/events" class="post-title">Secure your tickets now for in-person &amp; digital events!</a>
                    </div>
                </div>
            </div>
        </div>
                <div class="entry-content-inner">
                        <p><span style="font-weight: 400;">The past few years have tilted the playing field in favor of sellers, creating an intense, white-hot market. And it’s no surprise that, with all this demand, some agents have been resting on their laurels.</span></p>
<p><span style="font-weight: 400;">“Let’s be honest, the fast pace of multiple offers and above-listing-price sales has led to most agents just putting a listing on the MLS and spending zero effort on marketing,” Jimmy Burgess wrote in his</span><a href="https://www.inman.com/2021/09/23/the-listing-launch-plan-that-gets-higher-prices-faster-sales-more-listings/"> <span style="font-weight: 400;">Inman column</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">But times are changing. As markets shift across the country, agents are going to have to work harder to flex those listing muscles, Burgess says.  </span></p>
<p><span style="font-weight: 400;">“Sellers </span><a href="https://www.inman.com/2021/06/11/the-new-normal-what-if-sellers-become-complacent/"><span style="font-weight: 400;">know their house can sell</span></a><span style="font-weight: 400;">. They want to know how you will maximize their price with the fewest headaches for them.”</span></p>
<p><span style="font-weight: 400;">We’ve tapped into the top advice from Inman contributors to bring you this guide to getting the </span><span style="font-weight: 400;">deal </span><span style="font-weight: 400;">— from finding listings and getting your foot in the door for appointments to perfecting your pitch and winning the listing.</span></p>
<h2><b>How to find listings</b></h2>
<p><span style="font-weight: 400;">First thing’s first: You have to get your foot in the door. Here’s what agents across the country have been doing to get more leads and listing appointments in this inventory-starved market.</span></p>
<p><a href="https://www.inman.com/2021/04/16/heres-how-i-generated-11m-in-listings-in-3-months/"><b>Here’s how I generated $11M in listings — in 3 months</b></a></p>
<p><span style="font-weight: 400;">In 2018</span><span style="font-weight: 400;">, Inman contributor </span><span style="font-weight: 400;">Jimmy Burgess did one unsolicited video CMA per workday, for a total of 72 over a three-month period. That one simple strategy resulted in over </span><i><span style="font-weight: 400;">$11 million worth of listings</span></i><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">As the market shifts and you’re looking for more clients and listings, this is one strategy worth trying. </span><span style="font-weight: 400;">For a more in-depth look at sending unsolicited CMAs, </span><a href="https://www.inman.com/2021/04/16/heres-how-i-generated-11m-in-listings-in-3-months/"><span style="font-weight: 400;">click here</span></a><span style="font-weight: 400;">. </span></p>
<p><a href="https://www.inman.com/2021/02/03/12-ways-to-generate-listings-in-a-low-inventory-market/"><b>12 ways to generate listings in a low-inventory market</b></a></p>
<p><span style="font-weight: 400;">How to cope with low-inventory markets is a hot topic. Here are 12 additional ways to proactively persuade potential sellers to put their properties on the market now.</span></p>
<p><a href="https://www.inman.com/2021/03/21/low-inventory-11-ways-to-generate-more-listings-asap/"><b>Low inventory? 11 ways to generate more listings ASAP</b></a></p>
<p>Your ability to generate listings will be key in this being your best year in this business. Take action on one or more of these 11 strategies, and you will see your opportunities to take more listings expand.</p>
<p><a href="https://www.inman.com/2021/09/08/40-winning-lead-gen-strategies-agents-are-using-right-now/"><b>40 winning lead-generation strategies agents are using right now</b></a></p>
<p><span style="font-weight: 400;">Here’s Jimmy Burgess’ list of 40 buyer and seller lead generation strategies that agents out there are using to win deals right now. In the video, find out why he thinks you should start with the last three.</span></p>
<h2><b>Appointment prep</b></h2>
<p><span style="font-weight: 400;">So, you’ve done all the legwork to get a foot in the door and you secured a listing appointment, what’s next?</span></p>
<h3><b>Brush up on your market </b></h3>
<p><a href="https://www.inman.com/2021/09/21/want-neighborhood-expert-status-9-shortcuts-to-learning-your-market/"><b>9 shortcuts to learning your market</b></a></p>
<p><span style="font-weight: 400;">Before your next listing appointment, do a refresher on your market, the area and comps because today’s consumers have more access than ever, but they can’t always interpret that data. </span></p>
<p><span style="font-weight: 400;">That’s where you, the local expert, come in, but you need to do more than spout statistics to prove your value. Here are </span><a href="https://www.inman.com/2021/09/21/want-neighborhood-expert-status-9-shortcuts-to-learning-your-market/"><span style="font-weight: 400;">Jay Thompson’s top tips</span></a><span style="font-weight: 400;"> for getting there faster and staying ahead of market shifts — and your clients.</span></p>
<h3><b>Prepare for your clients </b></h3>
<p><a href="https://www.inman.com/2021/09/16/who-is-your-client-4-personality-types-to-watch-for/"><b>Who is your client? 4 personality types to watch for</b></a></p>
<p><span style="font-weight: 400;">Is your client a lion, otter, golden retriever or beaver? Here is a quick and easy way to identify which personality your prospective client has so you can adapt your presentation style to win the day. </span></p>
<h3><b>Understand seller expectations</b></h3>
<p><a href="https://www.inman.com/2021/09/22/6-things-agents-wish-sellers-understood-about-marketing/"><b>6 things agents wish sellers understood about marketing</b></a></p>
<p><span style="font-weight: 400;">First impressions are everything when putting a home on the market. That’s just one of several things Carl Medford wishes sellers understood about marketing homes to sell. Find out other common seller misconceptions when it comes to marketing listings.</span></p>
<h3><b>Know what other listing agents are promising</b></h3>
<p><a href="https://www.inman.com/2021/03/02/how-to-combat-5-common-lies-listing-agents-tell-and-win-the-listing/"><b>How to combat 5 common lies listing agents tell — and win the listing</b></a></p>
<p><span style="font-weight: 400;">It’s easy for seasoned agents to spot the falsehoods of a competing listing agent, but it’s tricky to explain to potential seller clients. Here are the top five lies listing agents tell and a few strategies for effectively responding to their mistruths.</span></p>
<h3><b>Prepare for these common listing questions</b></h3>
<p><a href="https://www.inman.com/2018/04/12/8-questions-agents-should-expect-at-every-listing-appointment/"><b>8 questions you should expect at every listing appointment</b></a></p>
<p><span style="font-weight: 400;">It is often a poker game of sorts; how much information should the agent share and in what way? Is the seller just picking their brain or truly serious about needing the agent’s help? Who else may the seller be interviewing?</span></p>
<h3><b>Hone your communication skills </b></h3>
<p><a href="https://www.inman.com/2021/08/25/managing-expectations-17-communication-tips-to-stay-above-a-fray/"><b>Managing expectations? 17 communication tips to stay above a fray</b></a></p>
<p><span style="font-weight: 400;">At the heart of every real estate transaction is a series of expectations, and they might be a little skewed as we’re coming out of an extreme seller’s market. Here are the three fundamental steps (and tips for every part of the process) to manage expectations effectively and win your client’s approval.</span></p>
<p><a href="https://www.inman.com/2021/09/22/had-a-dust-up-how-to-work-your-way-through-conflict-effectively/"><b>Had a dust-up? How to work your way through conflict effectively</b></a></p>
<p><span style="font-weight: 400;">Understanding the basics of communication styles might mitigate conflicts, but it won’t eliminate them. When faced with a colleague or client conflict, here’s how to keep the conversation professional, productive and constructive — and move it forward.</span></p>
<h2><b>The presentation</b></h2>
<p><span style="font-weight: 400;">Showtime! Here’s the moment when you get to put all your skills onstage. Here are five steps for winning over these sellers.</span></p>
<h3><b>Nail it</b></h3>
<p><a href="https://www.inman.com/2018/11/20/10-tips-for-a-fierce-listing-presentation-in-a-competitive-market/"><b>10 tips for a fierce listing presentation in a competitive market</b></a></p>
<p><span style="font-weight: 400;">To help you stand out and win the confidence of your potential seller clients, here are 10 tips to make a lasting impression on your next listing presentation.</span></p>
<h3><b>Mistakes to avoid</b></h3>
<p><a href="https://www.inman.com/2021/09/02/sellers-put-faith-in-their-zestimate-4-steps-for-getting-real-on-price/"><b>9 listing presentation mistakes you can’t afford to make</b></a></p>
<p><span style="font-weight: 400;">Today’s tight inventory environment means that agents can’t afford not to win a listing. Here are nine mistakes agents commonly make and how to avoid them.</span></p>
<h3><b>Be ready for the Zestimate </b></h3>
<p><a href="https://www.inman.com/2021/09/02/sellers-put-faith-in-their-zestimate-4-steps-for-getting-real-on-price/"><b>Sellers putting faith in their Zestimate? 4 steps for getting real on price</b></a></p>
<p><span style="font-weight: 400;">We’ve all encountered the sellers who think their Zestimate is the last word on pricing. Here’s the proven four-step plan Carl Medford’s team uses at listing appointments to help bring sellers back to reality and win the listing.</span></p>
<h3><b>Overcome any commission objections</b></h3>
<p><a href="https://www.inman.com/2020/12/14/defend-your-commission-3-steps-for-showing-sellers-youre-worth-it/"><b>Defend your commission! 3 steps for showing sellers you’re worth it</b></a></p>
<p><span style="font-weight: 400;">Most sellers see commission as a fee they must pay to get their home sold, and they strive to keep that fee as low as possible. Here’s how to defend your commission by showcasing your value from the get-go at the listing appointment. </span></p>
<h3><b>Have a solid marketing plan in hand</b></h3>
<p><a href="https://www.inman.com/2021/09/23/the-listing-launch-plan-that-gets-higher-prices-faster-sales-more-listings/"><b>The listing launch plan that gets higher prices, faster sales, more listings</b></a></p>
<p><span style="font-weight: 400;">To help you grow your business as the market normalizes and flex those listing marketing muscles, here’s a step-by-step plan to launch your listing’s marketing — and sell quickly, for more. Plus: Find out how to keep your sellers in the loop and adoring you.</span></p>


                    </div>
        <div id="topics" class="ism-exlusive">
    <label>Topics:</label> 
        <a href="https://www.inman.com/topic/agent-advice/">agent advice</a>
         <span class="delimiter">|</span> <a href="https://www.inman.com/topic/home-selling/">home selling</a>
         <span class="delimiter">|</span> <a href="https://www.inman.com/topic/homebuying/">homebuying</a>
         <span class="delimiter">|</span> <a href="https://www.inman.com/topic/lead-generation/">lead generation</a>
         <span class="delimiter">|</span> <a href="https://www.inman.com/topic/listing-agent/">listing agent</a>
         <span class="delimiter">|</span> <a href="https://www.inman.com/topic/marketing/">marketing</a>
    </div>
    </div>
        <div class="comments-wrap">
    <div class="inman-comments opened ">
                <div class="show-hide-btn">
            <span class="show-comments">Show Comments</span>
            <span class="hide-comments">Hide Comments</span>
        </div>
                <div class="inman-comments-inner">
            <div class="inman-comments-wrap">
                                <div id="disqus_thread"></div>
                <h3>Comments</h3>
                <div class="fb-comments" data-href="https://www.inman.com/2021/09/24/converting-leads-into-listings-how-to-close-the-deal/" data-numposts="20" data-colorscheme="light" width="100%"></div>
                            </div>
        </div>
    </div>
    <form name="article_signup_form" id="article-signup-form">
    <div class="inner">
        <div class="cont-wrap active visible" id="article-form-wrap">
            <div class="form-title">Sign up for Inman’s Morning Headlines</div>
            <div class="form-desc">What you need to know to start your day with all the latest industry developments</div>
            <div class="form-wrap clearing">
                <input type="email" id="signup-form-email" name="email" placeholder="you@youremail.com" class="prefill" />
                <button id="signup-form-submit"><span>Sign me up</span></button>
            </div>
			<div class="form-disclaimer">By submitting your email address, you agree to receive marketing emails from Inman.</div>
        </div>
        <div class="cont-wrap clearing" id="article-signup-form-success">
            <div class="form-title">Success!</div>
            <div class="circle-loader">
                <div class="checkmark draw"></div>
            </div>
            <div class="form-desc">Thank you for subscribing to Morning Headlines.</div>
        </div>
    </div>
</form>
</div>
            <div id="bottom-related">
    <div class="inner-wrap">
                <h4>Read Next</h4>
        <div class="articles-wrap related-news">
                        <div class="bottom-post select video" id="" >
                 <div class="post-inner clearing">
                                        <a href="https://www.inman.com/2021/09/22/5-ways-agents-can-help-financially-challenged-homeowners/" class="img-wrap">
                        <img class="lazy-load" src="https://webassets.inman.com/files/static-images/icons/lazy-placeholder.png" width="267" height="188" data-src="https://inman-www.imgix.net/wp-content/uploads/2021/09/GettyImages-552992589-1024x576.jpg?fit=crop&amp;crop=entropy&amp;w=266&amp;h=188&amp;usm=20&amp;usmrad=4&amp;auto=format" alt="5 ways agents can help financially challenged homeowners" data-srcset="https://inman-www.imgix.net/wp-content/uploads/2021/09/GettyImages-552992589-1024x576.jpg?fit=crop&amp;crop=entropy&amp;w=532&amp;h=376&amp;usm=20&amp;usmrad=4&amp;auto=format 2x, https://inman-www.imgix.net/wp-content/uploads/2021/09/GettyImages-552992589-1024x576.jpg?fit=crop&amp;crop=entropy&amp;w=266&amp;h=188&amp;usm=20&amp;usmrad=4&amp;auto=format 1x"  />
                                                <div class="play-btn"><div class="play"></div></div>
                                            </a>
                                        <div class="info-wrap">
                                                <div class="title-wrap clearing">
                            <a  class="title" href="https://www.inman.com/2021/09/22/5-ways-agents-can-help-financially-challenged-homeowners/">5 ways agents can help financially challenged homeowners</a>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="bottom-post select opinion" id="" >
                 <div class="post-inner clearing">
                                        <a href="https://www.inman.com/2021/09/22/6-things-agents-wish-sellers-understood-about-marketing/" class="img-wrap">
                        <img class="lazy-load" src="https://webassets.inman.com/files/static-images/icons/lazy-placeholder.png" width="267" height="188" data-src="https://inman-www.imgix.net/wp-content/uploads/2021/09/Untitled-design-100-1024x576.jpg?fit=crop&amp;crop=entropy&amp;w=266&amp;h=188&amp;usm=20&amp;usmrad=4&amp;auto=format" alt="6 things agents wish sellers understood about marketing" data-srcset="https://inman-www.imgix.net/wp-content/uploads/2021/09/Untitled-design-100-1024x576.jpg?fit=crop&amp;crop=entropy&amp;w=532&amp;h=376&amp;usm=20&amp;usmrad=4&amp;auto=format 2x, https://inman-www.imgix.net/wp-content/uploads/2021/09/Untitled-design-100-1024x576.jpg?fit=crop&amp;crop=entropy&amp;w=266&amp;h=188&amp;usm=20&amp;usmrad=4&amp;auto=format 1x"  />
                                            </a>
                                        <div class="info-wrap">
                                                <div class="title-wrap clearing">
                            <a  class="title" href="https://www.inman.com/2021/09/22/6-things-agents-wish-sellers-understood-about-marketing/">6 things agents wish sellers understood about marketing</a>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="bottom-post select" id="" >
                 <div class="post-inner clearing">
                                        <a href="https://www.inman.com/2021/09/23/4-tips-for-hooking-buyers-with-your-listing-video/" class="img-wrap">
                        <img class="lazy-load" src="https://webassets.inman.com/files/static-images/icons/lazy-placeholder.png" width="267" height="188" data-src="https://inman-www.imgix.net/wp-content/uploads/2021/09/Untitled-design-2021-09-21T142832.914-1024x576.jpg?fit=crop&amp;crop=entropy&amp;w=266&amp;h=188&amp;usm=20&amp;usmrad=4&amp;auto=format" alt="4 tips for hooking buyers with your listing video" data-srcset="https://inman-www.imgix.net/wp-content/uploads/2021/09/Untitled-design-2021-09-21T142832.914-1024x576.jpg?fit=crop&amp;crop=entropy&amp;w=532&amp;h=376&amp;usm=20&amp;usmrad=4&amp;auto=format 2x, https://inman-www.imgix.net/wp-content/uploads/2021/09/Untitled-design-2021-09-21T142832.914-1024x576.jpg?fit=crop&amp;crop=entropy&amp;w=266&amp;h=188&amp;usm=20&amp;usmrad=4&amp;auto=format 1x"  />
                                            </a>
                                        <div class="info-wrap">
                                                <div class="title-wrap clearing">
                            <a  class="title" href="https://www.inman.com/2021/09/23/4-tips-for-hooking-buyers-with-your-listing-video/">4 tips for hooking buyers with your listing video</a>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="bottom-post select" id="" >
                 <div class="post-inner clearing">
                                        <a href="https://www.inman.com/2021/09/22/how-agents-can-leverage-canva-for-better-marketing-campaigns/" class="img-wrap">
                        <img class="lazy-load" src="https://webassets.inman.com/files/static-images/icons/lazy-placeholder.png" width="267" height="188" data-src="https://inman-www.imgix.net/wp-content/uploads/2021/09/Screen-Shot-2021-09-21-at-3.34.25-PM-1024x675.png?fit=crop&amp;crop=entropy&amp;w=266&amp;h=188&amp;usm=20&amp;usmrad=4&amp;auto=format" alt="How agents can leverage Canva for better marketing campaigns" data-srcset="https://inman-www.imgix.net/wp-content/uploads/2021/09/Screen-Shot-2021-09-21-at-3.34.25-PM-1024x675.png?fit=crop&amp;crop=entropy&amp;w=532&amp;h=376&amp;usm=20&amp;usmrad=4&amp;auto=format 2x, https://inman-www.imgix.net/wp-content/uploads/2021/09/Screen-Shot-2021-09-21-at-3.34.25-PM-1024x675.png?fit=crop&amp;crop=entropy&amp;w=266&amp;h=188&amp;usm=20&amp;usmrad=4&amp;auto=format 1x"  />
                                            </a>
                                        <div class="info-wrap">
                                                <div class="title-wrap clearing">
                            <a  class="title" href="https://www.inman.com/2021/09/22/how-agents-can-leverage-canva-for-better-marketing-campaigns/">How agents can leverage Canva for better marketing campaigns</a>
                        </div>
                    </div>
                </div>
            </div>
                                </div>
                <h4>More in Agent</h4>
        <div class="articles-wrap more-in-category">
                        <div class="bottom-post select" id="" >
                 <div class="post-inner clearing">
                                        <a href="https://www.inman.com/2021/09/24/what-real-estate-agents-need-to-know-about-dog-spas/" class="img-wrap">
                        <img class="lazy-load" src="https://webassets.inman.com/files/static-images/icons/lazy-placeholder.png" width="267" height="188" data-src="https://inman-www.imgix.net/wp-content/uploads/2021/09/GettyImages-946219376-1024x575.jpg?fit=crop&amp;crop=entropy&amp;w=266&amp;h=188&amp;usm=20&amp;usmrad=4&amp;auto=format" alt="What real estate agents need to know about dog spas " data-srcset="https://inman-www.imgix.net/wp-content/uploads/2021/09/GettyImages-946219376-1024x575.jpg?fit=crop&amp;crop=entropy&amp;w=532&amp;h=376&amp;usm=20&amp;usmrad=4&amp;auto=format 2x, https://inman-www.imgix.net/wp-content/uploads/2021/09/GettyImages-946219376-1024x575.jpg?fit=crop&amp;crop=entropy&amp;w=266&amp;h=188&amp;usm=20&amp;usmrad=4&amp;auto=format 1x"  />
                                            </a>
                                        <div class="info-wrap">
                                                <div class="title-wrap clearing">
                            <a  class="title" href="https://www.inman.com/2021/09/24/what-real-estate-agents-need-to-know-about-dog-spas/">What real estate agents need to know about dog spas </a>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="bottom-post " id="" >
                 <div class="post-inner clearing">
                                        <a href="https://www.inman.com/2021/09/24/take-a-3d-tour-of-the-real-life-conjuring-haunted-house/" class="img-wrap">
                        <img class="lazy-load" src="https://webassets.inman.com/files/static-images/icons/lazy-placeholder.png" width="267" height="188" data-src="https://inman-www.imgix.net/wp-content/uploads/2021/09/the-conjuring-house-matteport-hero-1024x576.png?fit=crop&amp;crop=entropy&amp;w=266&amp;h=188&amp;usm=20&amp;usmrad=4&amp;auto=format" alt="Take a 3D tour of the real-life &#039;Conjuring&#039; haunted house" data-srcset="https://inman-www.imgix.net/wp-content/uploads/2021/09/the-conjuring-house-matteport-hero-1024x576.png?fit=crop&amp;crop=entropy&amp;w=532&amp;h=376&amp;usm=20&amp;usmrad=4&amp;auto=format 2x, https://inman-www.imgix.net/wp-content/uploads/2021/09/the-conjuring-house-matteport-hero-1024x576.png?fit=crop&amp;crop=entropy&amp;w=266&amp;h=188&amp;usm=20&amp;usmrad=4&amp;auto=format 1x"  />
                                            </a>
                                        <div class="info-wrap">
                                                <div class="title-wrap clearing">
                            <a  class="title" href="https://www.inman.com/2021/09/24/take-a-3d-tour-of-the-real-life-conjuring-haunted-house/">Take a 3D tour of the real-life 'Conjuring' haunted house</a>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="bottom-post " id="" >
                 <div class="post-inner clearing">
                                        <a href="https://www.inman.com/2021/09/24/conjuring-homeowners-asked-for-ghosts-permission-to-do-renovations/" class="img-wrap">
                        <img class="lazy-load" src="https://webassets.inman.com/files/static-images/icons/lazy-placeholder.png" width="267" height="188" data-src="https://inman-www.imgix.net/wp-content/uploads/2021/09/the-conjuring-house-1024x576.png?fit=crop&amp;crop=entropy&amp;w=266&amp;h=188&amp;usm=20&amp;usmrad=4&amp;auto=format" alt="&#039;Conjuring&#039; homeowners asked for ghosts&#039; permission to do renovations" data-srcset="https://inman-www.imgix.net/wp-content/uploads/2021/09/the-conjuring-house-1024x576.png?fit=crop&amp;crop=entropy&amp;w=532&amp;h=376&amp;usm=20&amp;usmrad=4&amp;auto=format 2x, https://inman-www.imgix.net/wp-content/uploads/2021/09/the-conjuring-house-1024x576.png?fit=crop&amp;crop=entropy&amp;w=266&amp;h=188&amp;usm=20&amp;usmrad=4&amp;auto=format 1x"  />
                                            </a>
                                        <div class="info-wrap">
                                                <div class="title-wrap clearing">
                            <a  class="title" href="https://www.inman.com/2021/09/24/conjuring-homeowners-asked-for-ghosts-permission-to-do-renovations/">'Conjuring' homeowners asked for ghosts' permission to do renovations</a>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="bottom-post select video opinion" id="" >
                 <div class="post-inner clearing">
                                        <a href="https://www.inman.com/2021/09/24/the-real-word-why-evergrandes-300b-debt-matters/" class="img-wrap">
                        <img class="lazy-load" src="https://webassets.inman.com/files/static-images/icons/lazy-placeholder.png" width="267" height="188" data-src="https://inman-www.imgix.net/wp-content/uploads/2021/09/yt.00_23_11_08-1024x576.jpg?fit=crop&amp;crop=entropy&amp;w=266&amp;h=188&amp;usm=20&amp;usmrad=4&amp;auto=format" alt="The Real Word: Why Evergrande&#039;s $300B debt matters" data-srcset="https://inman-www.imgix.net/wp-content/uploads/2021/09/yt.00_23_11_08-1024x576.jpg?fit=crop&amp;crop=entropy&amp;w=532&amp;h=376&amp;usm=20&amp;usmrad=4&amp;auto=format 2x, https://inman-www.imgix.net/wp-content/uploads/2021/09/yt.00_23_11_08-1024x576.jpg?fit=crop&amp;crop=entropy&amp;w=266&amp;h=188&amp;usm=20&amp;usmrad=4&amp;auto=format 1x"  />
                                                <div class="play-btn"><div class="play"></div></div>
                                            </a>
                                        <div class="info-wrap">
                                                <div class="title-wrap clearing">
                            <a  class="title" href="https://www.inman.com/2021/09/24/the-real-word-why-evergrandes-300b-debt-matters/">The Real Word: Why Evergrande's $300B debt matters</a>
                        </div>
                    </div>
                </div>
            </div>
                                </div>
            </div>
</div>    </article></div>
            </div>
                                    <div id="back-to-top">Back to top</div>
        </div>
        <script defer>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</script>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '267158050139450',
            cookie: true, // enable cookies to allow the server to access
            // the session
            xfbml: true, // parse social plugins on this page
            version: 'v2.9'
        });
    };
    // Load the SDK asynchronously
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = '//connect.facebook.net/en_US/sdk.js';
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    //load analytics.js
    !function () {
        var analytics = window.analytics = window.analytics || [];
        if (!analytics.initialize)
            if (analytics.invoked)
                window.console && console.error && console.error('Segment snippet included twice.');
            else {
                analytics.invoked = !0;
                analytics.methods = ['trackSubmit', 'trackClick', 'trackLink', 'trackForm', 'pageview', 'identify', 'group', 'track', 'ready', 'alias', 'page', 'once', 'off', 'on', 'timeout'];
                analytics.factory = function (t) {
                    return function () {
                        var e = Array.prototype.slice.call(arguments);
                        e.unshift(t);
                        analytics.push(e);
                        return analytics
                    }
                };
                for (var t = 0;
                        t < analytics.methods.length;
                        t++) {
                    var e = analytics.methods[t];
                    analytics[e] = analytics.factory(e)
                }
                analytics.load = function (t) {
                    var e = document.createElement("script");
                    e.type = "text/javascript";
                    e.async = !0;
                    e.src = ("https:" === document.location.protocol ? "https://" : "http://") + "cdn.segment.com/analytics.js/v1/" + t + "/analytics.min.js";
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(e, n)
                };
                analytics.SNIPPET_VERSION = "3.0.1";
                analytics.load("qGZ5B2F63B1nZc50lU1XNNA9LOEVxt61");
            }

    }
    ();
	analytics.ready(function () {
		ga('require', 'linker');
		ga('linker:autoLink', ['events.inman.com']);
	});
</script>
		        <footer class="main">
        <div class="footer-inner clearing">
            <div class="footer-left">
                <nav role="navigation" class="footer-navigation">
                    <div class="menu-sub-menu-nav-container"><ul id="menu-sub-menu-nav" class="menu"><li id="menu-item-365848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-365848"><a href="https://www.inman.com">Inman</a>
<ul class="sub-menu">
	<li id="menu-item-377239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377239"><a href="https://www.inman.com/about-inman/">About</a></li>
	<li id="menu-item-365850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365850"><a href="https://www.inman.com/contact/">Contact</a></li>
	<li id="menu-item-380846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380846"><a target="_blank" rel="noopener" href="https://support.inman.com/hc/en-us">Support</a></li>
	<li id="menu-item-768860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-768860"><a target="_blank" rel="noopener" href="https://partnerships.inman.com/advertising/advertise-with-inman">Advertise</a></li>
	<li id="menu-item-388973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-388973"><a target="_blank" rel="noopener" href="https://partnerships.inman.com/sponsorship/iclv">Sponsor Connect</a></li>
	<li id="menu-item-365940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365940"><a href="https://www.inman.com/careers/">Careers</a></li>
	<li id="menu-item-365852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365852"><a href="https://www.inman.com/code-of-conduct/">Code of Conduct</a></li>
	<li id="menu-item-365854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365854"><a href="https://www.inman.com/privacy/">Privacy</a></li>
	<li id="menu-item-389909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389909"><a href="https://www.inman.com/legal/">Terms of Use</a></li>
</ul>
</li>
<li id="menu-item-365855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-365855"><a href="https://www.inman.com">Products</a>
<ul class="sub-menu">
	<li id="menu-item-845950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845950"><a href="https://www.inman.com/select/">Select</a></li>
	<li id="menu-item-856085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-856085"><a href="https://www.inman.com/events/">Inman Events</a>
	<ul class="sub-menu">
		<li id="menu-item-856087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856087"><a href="https://www.inman.com/event/connect-now/">Connect Now</a></li>
		<li id="menu-item-856088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856088"><a href="https://www.inman.com/event/connect/">Inman Connect</a></li>
		<li id="menu-item-856089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856089"><a href="https://www.inman.com/event/inman-connect-las-vegas/">Connect Las Vegas</a></li>
		<li id="menu-item-856090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856090"><a href="https://www.inman.com/event/luxury-connect/">Luxury Connect</a></li>
	</ul>
</li>
	<li id="menu-item-856091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-856091"><a href="https://www.inman.com/category/inman-handbooks/">Inman Handbooks</a></li>
	<li id="menu-item-680310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-680310"><a href="https://www.inman.com/category/connect-video/">Connect Video</a></li>
	<li id="menu-item-711060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711060"><a href="https://www.inman.com/newsletters/">Email Newsletters</a></li>
</ul>
</li>
<li id="menu-item-365856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-365856"><a href="https://www.inman.com">Community</a>
<ul class="sub-menu">
	<li id="menu-item-708109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-708109"><a href="https://www.facebook.com/pg/InmanNews/groups/">Facebook Groups</a>
	<ul class="sub-menu">
		<li id="menu-item-365864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365864"><a href="https://www.facebook.com/groups/RealEsateConnect/">Coast to Coast</a></li>
		<li id="menu-item-365865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365865"><a href="https://www.facebook.com/groups/1561202440864800/">Agent to Agent</a></li>
		<li id="menu-item-365866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365866"><a href="https://www.facebook.com/groups/BrokerWarRoom/">Broker to Broker</a></li>
		<li id="menu-item-365867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365867"><a href="https://www.facebook.com/groups/166614657048509/">Vendor to Vendor</a></li>
	</ul>
</li>
	<li id="menu-item-868468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-868468"><a href="https://www.inman.com/inman-contributor-guidelines-faq/">Contributor Program</a></li>
	<li id="menu-item-365869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365869"><a href="https://www.inman.com/image-contributor-program/">Image Submissions</a></li>
	<li id="menu-item-365857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-365857"><a href="https://www.inman.com">Awards</a>
	<ul class="sub-menu">
		<li id="menu-item-739308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-739308"><a href="https://www.inman.com/2019-inman-innovator-awards/">Inman Innovators</a></li>
		<li id="menu-item-365870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365870"><a href="https://www.inman.com/inman101/">Inman 101</a></li>
		<li id="menu-item-365872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365872"><a href="https://www.inman.com/influencers-2017/">Inman Influencers</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>
                </nav>
            </div>
            <div class="footer-right">
                <div class="nav-social-links">
                                        <a href="https://twitter.com/Inman" target="_blank" class="twitter"></a>
                                        <a href="https://facebook.com/InmanNews" target="_blank" class="facebook"></a>
                                        <a href="https://www.youtube.com/channel/UCzn5-ZQaukrDuHms7PyMhOA" target="_blank" class="youtube"></a>
                                        <a href="https://www.instagram.com/inmannews/?hl=en" target="_blank" class="instagram"></a>
                                        <a href="http://www.linkedin.com/company/inman-news" target="_blank" class="linkedin"></a>
                                        <a href="http://feeds.feedburner.com/inmannews" target="_blank" class="rss"></a>
                                    </div>
                <div class="copyright">&copy;2021 Inman All Rights Reserved.</div>
            </div>
        </div>
    </footer>
            <div id="sitewide-announcement" class="reminder sitewide-announcement sitewide-announcement-nonselect" data-visibility="nonselect" ><a class="announcement-url" target="_blank" data-label="Limited time: Get 30 days of Inman Select for $5." href="https://www.inman.com/select/?promo=intro5" ><span class="text" >Limited time: Get 30 days of Inman Select for $5.</span><span class="button" >SUBSCRIBE</span></a><span class="announcement-close" on="tap:sitewide-announcement.hide" >&times;</span></div>
    <script type='text/javascript' src='https://www.inman.com/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.7.9' id='opinionstage-shortcodes-js'></script>
<script type='text/javascript' src='//geoip-js.com/js/apis/geoip2/v2.1/geoip2.js?ver=1.5.7.6' id='geoip2-js-js'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js?ver=1.5.7.6' id='google-apis-js'></script>
<script type='text/javascript' id='news-article-js-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.inman.com\/wp-admin\/admin-ajax.php","shareEmailRouteUrl":"https:\/\/www.inman.com\/router\/share-article-email\/","leadCaptureSubmittion":"https:\/\/www.inman.com\/router\/lead-capture-submission\/","newsletterSignupRouteUrl":"https:\/\/www.inman.com\/router\/newsletter-signup\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inman.com/wp-content/themes/inman3/dist/js/posts/news-article-all.min.js?ver=1.5.7.6' id='news-article-js-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1488799148013723&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--LinkedIn Insight Tag-->
<script type="text/javascript">
_linkedin_partner_id = "108684";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=108684&fmt=gif" />
</noscript>

<a href="https://tag622nmgf.execute-api.us-east-1.amazonaws.com/ProdStage" rel="nofollow" style="display: none" aria-hidden="true">Inmanpot</a>

<!-- Start outboundLinkTracker tag-->
<script async src="https://www.inman.com/wp-content/themes/inman3/dist/js/vendor/autotrack.custom.min.js?ver=0.0.1"></script>
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('require', 'outboundLinkTracker');
</script>
<!-- End outboundLinkTracker tag-->
<!-- Piano Tag-->
<script>
    (function(src) {
        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b)
    })("//experience.tinypass.com/xbuilder/experience/load?aid=gVgaplnCpu");
</script>
<!-- End Piano Tag--><script defer>if(window.InmanSearch){ window.InmanSearch.init("HBSAQTY2W1", "71e81f3bdca6714425fb49cb89d39d80", "LiveInmanIndex", "LiveInmanIndex", "LiveCompanyIndex", "LiveConnectNow2020"); }</script><script>eventName = "Article"; var authorName = "Dani Vanderboegh";
            var articleLength = "6718";
            var articleViewCount = "0";
            var authorType = "Staff";
            localArr = null;
			beatsList = "agent-advice,home-selling,homebuying,lead-generation,listing-agent,marketing";
			selectArticle = "1";
            catNames = "Brokerage,Marketing,Select,Listings,Service";
            primaryCatName = "Agent";</script><script>
				jQuery(function() {
					if(typeof saq == 'function') {
						saq('ts', 'Fjv07srGNBtWJhvztwdv7w',{"category_1":"agent","category_2":"brokerage","category_3":"marketing","category_4":"select","category_5":"listings","category_6":"service","category_7":"listings","category_8":"zestimate","category_9":"listing-agents","category_10":"presentation"});
					}
				});
			</script><script>
		tp = window["tp"] || [];

		tp.push(["setCustomVariable", "user_status", (window.Inman.ismUser) ? ismConstants.statusLabels[window.Inman.ismUser.status] : ""]);
		tp.push(["setCustomVariable", "page_type", eventName]);	// as sent to Segment: Article, Promo, Event, Landing, Home, etc...

		// article pages
		tp.push(["setCustomVariable", "page_access_control", "select"]);
		tp.push(["setCustomVariable", "is_sponsored_content", false]);
		tp.push(["setContentIsNative", false]);
		</script>
		        <div id="advertisment-mobile-sticky"></div>
                <div id="ism-modal" class="ism-modal">
    <div class="ism-inner">
        <div class="ism-mask"></div>
        <div class="ism-main">
            <div class="ism-wrap">
                <div class="ism-section-holder">
                    <div class="ism-transitioner" style="height: 0px;"></div>
                                        <div class="ism-section" id="ism-log-in-section">
    <div class="title">Log in</div>
    <div class="ism-body">
        <div class="ism-form">
            <div class="ism-log-in-error"></div>
            <form id="ism-log-in-form" name="ism-log-in-form">
                <div class="ism-form-row">
                    <label>Email</label>
                    <input type="email" autocomplete="username" class="first-focus email" name="email" id="ism-log-in-email">
                </div>
                <div class="ism-form-row">
                    <label>Password</label>
                    <input type="password" autocomplete="current-password" class="valid" name="password" id="ism-log-in-password">
                    <button class="ism-forgot-btn ism-inline-gray-btn" type="button">Forgot?</button>
                </div>
                <div class="ism-submit-row">
                    <button class="ism-submit-btn" id="ism-log-in-submit"><span>Log in</span></button>
                </div>
            </form>
            <div class="line-note"><span>If you created your account with Google or Facebook</span></div>
            <div class="ism-social-login">
                <button id="google-plus-btn">Log in with Google</button>
                <button id="facebook-btn">Log in with Facebook</button>
            </div>
            <div class="line-note"><span>Don&#039;t have an account?</span></div>
            <div class="ism-bottom-row">
                <a href="https://www.inman.com/select/#/register">Create an Account</a>
            </div>
        </div>
    </div>
</div>                                        <div class="ism-section" id="ism-forgot-section">
    <div class="title">Forgot your password?<br> No Problem</div>
    <div class="ism-body">
        <div class="ism-form">
            <p class="">Simply enter the email address you used to create your account and click "Reset Password". You will receive additional instructions via email.</p>
            <p class="pale">Forgot your username? If so please contact customer support at (510) 658-9252</p>
            <form id="ism-forgot-form" name="ism-forgot-form">
                <div class="ism-form-row">
                    <label>Email</label>
                    <input type="email" class="first-focus email" name="email" id="ism-forgot-email">
                </div>
                <div class="ism-submit-row">
                    <button class="ism-submit-btn" id="ism-forgot-submit"><span>Reset Password</span></button>
                </div>
            </form>
        </div>
    </div>
</div>                                        <div class="ism-section" id="ism-forgot-finish-section">
    <div class="title">Password Reset Confirmation</div>
    <div class="ism-body">
        <div class="ism-form">
            <p>Password Reset Instructions have been sent to </p>
            <div class="ism-submit-row">
                <button class="ism-submit-btn ism-close-modal" id="ism-forgot-finish-submit"><span>Close</span></button>
            </div>
        </div>
    </div>
</div>                                        <div class="ism-section" id="ism-subscribe-section">
    <div class="guest-wrap">
        <div class="title">Subscribe to The Weekender</div>
        <div class="subtitle">Get the week&#039;s leading headlines delivered straight to your inbox.</div>
        <div class="ism-body">
            <div class="ism-form">
                                <div class="ism-feature-row ism-feature-news">Top headlines from around the real estate industry. Breaking news as it happens.</div>
                                <div class="ism-feature-row ism-feature-expert">15 stories covering tech, special reports, video and opinion.</div>
                                <div class="ism-feature-row ism-feature-report">Unique features from hacker profiles to portal watch and video interviews.</div>
                                <div class="ism-feature-row ism-feature-commission">Unique features from hacker profiles to portal watch and video interviews.</div>
                 
                <form id="ism-subscribe-form" name="ism-subscribe-form">
                    <div class="ism-form-row">
                        <label>Your Email</label>
                        <input type="email" class="first-focus" name="email" id="ism-subscribe-email">
                    </div>
                    <div class="ism-submit-row">
                        <button class="ism-submit-btn " id="ism-subscribe-submit"><span>Subscribe</span></button>
                    </div>
                </form>
            </div>
        </div>
    </div>
    <div class="member-wrap">
        <div class="title">It looks like you’re already a Select Member!</div>
        <div class="subtitle">To subscribe to exclusive newsletters, visit your email preferences in the account settings.</div>
        <div class="ism-body">
            <div class="ism-form">
                <div class="ism-submit-row">
                    <a class="ism-submit-btn" href="https://www.inman.com/account-settings/#/newsletter">Account Settings</a>
                </div>
            </div>
        </div>
    </div>
</div>                                        <div class="ism-section ism-reload-section ism-has-logo" id="ism-child-inactive-section">
    <div class="title big">Uh Oh!</div>
    <div class="subtitle">There seems to be a problem with your Inman Select Membership.</div>
    <p class="pale">Please contact the parent account holder or Inman customer service @ 1-800-775-4662 <a href="mailTo:customerservice@inman.com">customerservice@inman.com</a>.</p>
    <div class="ism-body">
        <div class="ism-form">
            <div class="ism-submit-row">
                <button class="ism-gray-btn ism-close-modal">Close</button>
            </div>
        </div>
    </div>
</div>                                        <div class="ism-section ism-reload-section ism-has-logo" id="ism-child-private-section">
    <div class="title big">Don’t Miss Out!</div>
    <div class="subtitle">User promo code onward25 during checkout to save 25% on your Inman Select Membership.</div>
    <p class="pale">Coalesce&#039;s Select Membership is no longer active. Sign up for Individual Select membership today.</p>
    <div class="ism-body">
        <div class="ism-form">
            <div class="ism-submit-row">
                <a class="ism-submit-btn ism-half-btn" href="https://www.inman.com/select/">Join</a>
                <a class="ism-gray-btn ism-half-btn" href="https://www.inman.com">Close</a>
            </div>
        </div>
    </div>
</div>                                        <div class="ism-section ism-reload-section ism-has-logo" id="ism-individual-inactive-section">
    <div class="title big">Don’t Miss Out!</div>
    <div class="subtitle">There seems to be a problem with your Inman Select Membership.</div>
    <p class="pale">Please update your billing information to reactivate your membership.</p>
    <div class="ism-body">
        <div class="ism-form">
            <div class="ism-submit-row">
                <a class="ism-submit-btn ism-half-btn" href="https://www.inman.com/account-settings/?utm_medium=email&amp;utm_campaign=agentsafety&amp;utm_source=welcomeonboarding#/update-billing">Update Billing</a>
                <button class="ism-gray-btn ism-half-btn ism-close-modal">Close</button>
            </div>
        </div>
    </div>
</div>                                        <div class="ism-section ism-has-logo" id="ism-private-section">
    <div class="title">Subscribe to Inman Select for Breaking News and Exclusive Industry Content</div>
    <div class="ism-body">
        <div class="ism-form">
                        <div class="ism-feature-row ism-feature-news">
                <div class="p-title">News &amp; Industry Updates</div>
                <div class="p-desc">Leading commentary by award-winning journalists.</div>
            </div>
                        <div class="ism-feature-row ism-feature-expert">
                <div class="p-title">Inman Event Livestreams</div>
                <div class="p-desc">Live broadcast of Connect conferences.</div>
            </div>
                        <div class="ism-feature-row ism-feature-report">
                <div class="p-title">In-Depth Guides &amp; Reports</div>
                <div class="p-desc">Insights to grow your business.</div>
            </div>
                        <div class="ism-submit-row">
                <a class="ism-submit-btn ism-half-btn" href="https://www.inman.com/select/">Join Select</a>
                <a class="ism-gray-btn ism-login-link ism-half-btn ism-hide-on-logged-in" href="#">Log in</a>
            </div>
        </div>
    </div>
</div>                                        <div class="ism-section" id="ism-image-section">
    <img style="display: none;" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" />
    <div class="video-wrap">
        <iframe style="display: none;" frameborder="0" scrolling="auto" allowfullscreen></iframe>
    </div>
</div>                                    </div>
                <a class="ism-close ism-close-modal"></a>
            </div>
        </div>
    </div>
</div>                	        	<div id="article-modal">
    <div class="article-modal-inner">
        <div class="article-modal-mask"></div>
        <div class="article-modal-main">
            <div class="article-modal-wrap">
                <div class="article-modal-logo"></div>       
                <div class="article-modal-section-holder">
                    <div class="article-modal-transitioner" style="height: 0px;"></div>
                                        <div class="article-modal-section" id="article-modal-step-1">
    <div class="article-modal-section-inner">
        <div class="article-modal-desc">Up-to-the-minute news and interviews in your inbox, ticket discounts for Inman events and more</div>
        <div class="article-modal-products-selection">
            <div class="products-display">    
                <div class="product-price"><div class="old-price"></div><div class="current-price"></div></div>
                <div class="product-type"></div>
            </div>
            <div class="products-display">    
                <div class="product-price"><div class="old-price"></div><div class="current-price"></div></div>
                <div class="product-type"></div>
            </div>
        </div>
        <div class="article-modal-box" id="article-modal-payment-box">   
            <div class="article-modal-box-title"><span id="step-1-1">1-Step Checkout</span><span id="step-1-2">Pay with a credit card</span></div>
            <div class="article-modal-box-wrap">
                <div class="article-modal-box-inner active" id="article-modal-payment-methods">
                    <button id="pay-by-payment-request" type="button"><span></span></button> 
                    <button id="select-pay-by-credit-card" type="button"><span>Pay with credit card</span></button>
                </div>
                <div class="article-modal-box-inner" id="article-modal-payment-by-cc">
                    <form id="article-modal-checkout-step-1" name="article-modal-checkout-step-1">
                        <input type="hidden" id="article-modal-user-id" />
                        <div class="input-wrap">
                            <label>Your email</label>
                            <input type="email" name="email" id="article-modal-email" placeholder="you@youremail.com" />
                        </div>
                        <div class="half-wrap">
                            <div class="input-wrap half-w">
                                <label>First name on card</label>
                                <input type="text" name="first_name" id="article-modal-payment-first-name" placeholder="Sue" />
                            </div>
                            <div class="input-wrap half-w">
                                <label>Last Name</label>
                                <input type="text" name="last_name" id="article-modal-payment-last-name" placeholder="Smith" />
                            </div>
                        </div>
                        <div class="input-wrap">
                            <div id="article-modal-credit-card"></div>
                        </div>
                        <button id="pay-by-credit-card" type="submit"><span>Pay</span></button>
                    </form>
                </div>
            </div>
            <div class="article-modal-renewal-block">
                <strong>By continuing, you agree to Inman’s <a href="https://www.inman.com/legal/" target="_blank">Terms of Use</a> and <a href="https://www.inman.com/privacy/" target="_blank">Privacy Policy</a>.</strong>
                <p>You will be charged <span class="charged-totay"></span>. Your subscription will automatically renew for <span class="renewal-price"></span> on <span class="renewal-date"></span>. For more details on our payment terms and how to cancel, <a href="https://www.inman.com/legal/">click here</a>.</p>
            </div>
        </div>
        <a class="article-modal-group-link" href="mailTo:groupticket@inman.com" target="_blank">Interested in a group subscription?</a>            
    </div>
</div>                                        <div class="article-modal-section" id="article-modal-finish">
    <div class="article-modal-section-inner">
        <div class="article-modal-box" id="article-modal-finish-box">   
            <div class="article-modal-box-title">Finish setting up your subscription</div>
            <div class="article-modal-box-wrap">
                <div class="article-modal-box-inner active">
                    <form id="article-modal-checkout-finish" name="article-modal-checkout-finish">
                        <div class="input-wrap">
                            <label>Email address for newsletters</label>
                            <input type="email" name="email" id="article-modal-contact-email" placeholder="you@youremail.com" />
                        </div>
                        <div class="half-wrap">
                            <div class="input-wrap half-w">
                                <label>First Name</label>
                                <input type="text" name="first_name" id="article-modal-contact-first-name" placeholder="Sue" />
                            </div>
                            <div class="input-wrap half-w">
                                <label>Last Name</label>
                                <input type="text" name="last_name" id="article-modal-contact-last-name" placeholder="Smith" />
                            </div>
                        </div>
                        <div class="input-wrap">
                            <label>Set your password</label>
                            <input type="password" name="password" id="article-modal-password" placeholder="password" />
                        </div>
                        <div class="input-wrap">
                            <label>Company</label>
                            <input type="text" name="company" id="article-modal-company" />
                        </div>
                        <div class="input-wrap">
                            <label>Title</label>
                            <select name="profession_id" id="article-modal-profession-id">
                                                                <option value="1">Other</option>
                                                                <option value="2">Agent</option>
                                                                <option value="3">Broker</option>
                                                            </select>
                        </div>
                        <button id="finish-checkout" type="submit"><span>Welcome to Select</span></button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>                                    </div>
                <a class="article-modal-close"></a>
            </div>
        </div>
    </div>
</div>	    <script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"694c7a288c3c591a","token":"cfbcf786993048a19151deadc026d100","version":"2021.8.1","si":10}'></script>
</body>
</html>
<!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 7721 objects (2 MB) from Redis using PhpRedis (v5.3.4).
-->

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1632653616 -->